<!DOCTYPE html>
<html  lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Liga Latinoamérica de League of Legends ya tiene fecha de regreso | Antena 2" />
<meta name="geo.region" content="CO" />
<meta name="geo.placename" content="Colombia" />
<link rel="canonical" href="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Antena 2" />
<meta name="twitter:description" content="La primera fecha de la LLA será inaugurada por las escuadras &#039;All Knights&#039; vs &#039;Isurus Gaming&#039;." />
<meta name="description" content="La primera fecha de la LLA será inaugurada por las escuadras &#039;All Knights&#039; vs &#039;Isurus Gaming&#039;." />
<meta name="twitter:site" content="@Antena2RCN" />
<meta property="fb:app_id" content="184058385573358" />
<meta name="twitter:title" content="¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso" />
<meta name="news_keywords" content="League of Legends, Esports" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso" />
<link rel="image_src" href="https://files.antena2.com/antena2/public/2019-10/league_of_legends_llega_a_celulares_y_consolas_y_tendra_serie_animada_2_0.jpg" />
<meta name="twitter:creator" content="@Antena2RCN" />
<meta property="og:title" content="¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso" />
<meta name="keywords" content="League of Legends, Esports" />
<meta property="og:description" content="La primera fecha de la LLA será inaugurada por las escuadras &#039;All Knights&#039; vs &#039;Isurus Gaming&#039;." />
<meta name="twitter:image" content="https://files.antena2.com/antena2/public/2019-10/league_of_legends_llega_a_celulares_y_consolas_y_tendra_serie_animada_2_0.jpg" />
<meta property="og:image" content="https://files.antena2.com/antena2/public/2019-10/league_of_legends_llega_a_celulares_y_consolas_y_tendra_serie_animada_2_0.jpg" />
<meta property="og:image:secure_url" content="https://files.antena2.com/antena2/public/2019-10/league_of_legends_llega_a_celulares_y_consolas_y_tendra_serie_animada_2_0.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="980" />
<meta property="og:updated_time" content="2020-06-02T12:27:57-0500" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/antena2colombia" />
<meta property="article:section" content="Todos los deportes" />
<meta property="article:tag" content="League of Legends, Esports" />
<meta property="article:published_time" content="2020-06-02T12:27:57-0500" />
<meta property="article:modified_time" content="2020-06-02T12:27:57-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #ffffff} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #000000;} .eu-cookie-withdraw-tab { border-color: #000000;}</style>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso"},"headline":"¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso","image":[{"@type":"ImageObject","width":1440,"height":980,"url":"https://files.antena2.com/antena2/public/2019-10/league_of_legends_llega_a_celulares_y_consolas_y_tendra_serie_animada_2_0.jpg"}],"datePublished":"2020-06-02T12:27:57-05:00","dateModified":"2020-06-02T12:27:57-05:00","articleBody":"&lt;p&gt;&lt;strong&gt;Riot Games &lt;/strong&gt;ha anunciado,&amp;nbsp;&lt;strong&gt;a trav&eacute;s de su cuenta oficial en Twitter,&amp;nbsp;&lt;/strong&gt;que la &lt;strong&gt;Liga Latinoam&eacute;rica Clausura 2020 de League of Legends (LLA),&amp;nbsp;&lt;/strong&gt;regresar&aacute; el &lt;strong&gt;pr&oacute;ximo&amp;nbsp;el 20 de junio &lt;/strong&gt;de &lt;strong&gt;manera online. &lt;/strong&gt;La&amp;nbsp;marca tom&oacute; esa decisi&oacute;n como una medida para ayudar a proteger la &lt;strong&gt;integridad de los equipos de jugadores&lt;/strong&gt;, fan&aacute;ticos y el staff que trabajan en la producci&oacute;n de la liga, ante el peligro de contagio del coronavirus.&lt;/p&gt;\r\n\r\n&lt;p&gt;Seg&uacute;n inform&oacute; &lt;strong&gt;Riot Games,&amp;nbsp;&lt;/strong&gt;la&lt;strong&gt; primera fecha de la LLA&amp;nbsp;&lt;/strong&gt;ser&aacute;&amp;nbsp;inaugurada por las &lt;strong&gt;dos escuadras finalistas de la temporada de apertura 2020&lt;/strong&gt;: 'All Knights' vs 'Isurus Gaming'.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vea tambi&eacute;n:&amp;nbsp;&lt;a href=&quot;https://www.antena2.com/esports/novedades-y-nuevos-modos-de-juego-en-el-estreno-de-valorant&quot; hreflang=&quot;es&quot;&gt;Novedades y nuevos modos de juego en el estreno de Valorant &lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;En esta ocasi&oacute;n, los 'tiburones' buscan la revancha ante su &uacute;ltimo duelo contra los 'caballeros', quienes &lt;strong&gt;se quedaron con la copa en una final de infarto al mejor de 5 partidas&lt;/strong&gt;. Este evento ser&aacute; sin duda uno de los &lt;strong&gt;principales encuentros de la inauguraci&oacute;n de temporada &lt;/strong&gt;y ser&aacute; un gran espect&aacute;culo para los fans.&lt;/p&gt;\r\n\r\n&lt;p&gt;En otras partidas, 'Furious Gaming' y 'XTEN Esports' tambi&eacute;n tendr&aacute;n la oportunidad mostrar su crecimiento, tras los encuentros que ofrecieron en la anterior temporada. Estos equipos &lt;strong&gt;lo dar&aacute;n todo en la Grieta del Invocador&lt;/strong&gt;. As&iacute; mismo, &lt;strong&gt;Gillette Infinity Esports y Rainbow 7 &lt;/strong&gt;ir&aacute;n por victorias frente a &lt;strong&gt;Pixel &lt;/strong&gt;y a &lt;strong&gt;Azules Esports&lt;/strong&gt;, dos equipos de rendimiento irregular en la primera mitad del a&ntilde;o.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;a href=&quot;https://www.antena2.com/esports/se-acabo-la-espera-valorant-ya-esta-disponible-y-es-totalmente-gratis&quot; hreflang=&quot;es&quot;&gt;Se acab&oacute; la espera: Valorant ya est&aacute; disponible y es totalmente gratis&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Cabe recordar que la &lt;strong&gt;Liga Latinoam&eacute;rica Clausura de League of Legends, &lt;/strong&gt;considerado uno de los eventos de Esports m&aacute;s importante a nivel regional, ser&aacute; &lt;strong&gt;transmitido&amp;nbsp;por los canales oficiales de Riot Games&lt;/strong&gt;, ETC TV y TV Azteca, todos los s&aacute;bados y domingos a partir del 20 de junio desde las 15 horas (M&eacute;xico, Colombia y Per&uacute;), 16 horas (Chile) y 17 horas (Argentina).&amp;nbsp;&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Cristian  Serrano"},"publisher":{"@type":"Organization","name":"Antena 2","logo":{"@type":"ImageObject","url":"https://www.antena2.com/android-chrome-256x256.png"}},"description":"¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso","url":"https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.antena2.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.antena2.com/esports","name":"Esports"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso","name":"¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso"}}]}</script>
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/themes/custom/b_antena2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso" />
<link rel="amphtml" href="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso?amp" />

    <title>Liga Latinoamérica de League of Legends ya tiene fecha de regreso | Antena 2</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1d0158">
    <meta name="msapplication-TileColor" content="#1d0158">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="https://files.antena2.com/antena2/public/css/css_S8MRQhPTpMrTbjgUwAtYsqMRx5O0h8HjflXFHslVcwQ.css?q9gcfb" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css" media="all" />
<link rel="stylesheet" href="https://files.antena2.com/antena2/public/css/css_gRJUFA5o9xTxnAFJMLEoNDdG9COm-UQpO_pEwLvqy1I.css?q9gcfb" media="all" />
<link rel="stylesheet" href="https://files.antena2.com/antena2/public/css/css_OHeMu2HXRV6AAd4AF2zW2zU3JawPCfVSb3pingfevB4.css?q9gcfb" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK6GCJR');</script>
    <!-- End Google Tag Manager -->

    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <!-- <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript> -->
    <!-- End comScore Tag -->
    <!-- Cxense script begin -->
    <script type="text/javascript">
    // Synchronous load of cx.js library
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>

    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903928' ]);

    cX.callQueue.push(['invoke', function() {
    CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
    var eplanning=''; // INIT
    eplanning = CX_SEGMENTS.join('|');
    // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
    $.cookie("cxSegmentos", eplanning, {
    expires: 180,
    path: "/"
    });
    }]);

    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <!-- Cxense script end -->
  </head>

  <body class="page-node-section-section menu-push section-esports section-vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso path-node page-node-type-article has-glyphicons">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6GCJR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
        <div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay">
        <div class="page-node-type-article text-center">

          <div class="box page-load-status">
            <div id="loader-2">
              <span></span>
              <span></span>
              <span></span>
            <p>Cargando contenido</p>
            </div>
          </div>
        </div>
      </div>
                <header class="header persistent-header container-fluid" role="heading">
        <div class="row">
            <div class="region region-persistent-header">
    <section id="block-headerblock" class="block block-antena2-blocks block-header-block clearfix">
  
    

      
<nav class="navbar navbar-default header-background"
     style="z-index: 20 !important;">
  <div class="container-fluid">

    <div class="navbar-header">

      <button id="btn-mob-menu" type="button"
              class="navbar-toggle collapsed btn-sidebar" data-toggle="collapse"
              data-target="#mobile-menu" aria-expanded="false">
        <div class="nav-button">
          <div class="hamburger-inner"></div>
        </div>
      </button>
              <a class="navbar-brand" href="/">
          <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
        </a>
          </div>

    <div class="nav navbar-nav navbar-right">
      <div class="animated streamingAdsHide streamingAds zoomOut">
  <video id="videoPlayer" class="video-js vjs-default-skin" preload="none"
         poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline>
  </video>
</div>
<div id="firstPlayer" class="col-player">
  <div class="ds-player-content clearfix">
    <button class="ds-player-button">
      <span class="icon-player-player"></span>
    </button>

    <span class="btn-sidebar-player" onclick="openNav()">
      <div class="ds-player-text">
        <h5>650 AM
          <span class="hidden-320">en vivo</span>
        </h5>
        <p class='image_videoPlayer' title=""></p>
      </div>
      <span class="icon-player-angle-down"></span>
    </span>

  </div>

  <div id="audioSidenav" class="sidenav">
    <div class="side-content">
      <div class="title-sidebar">
        <span>
          <h4>Está escuchando </h4>
        </span>
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">
          <span class="icon-player-close-main"></span>
        </a>
      </div>

      <div class="text-dropdown">
        <p>Seleccione la señal de su ciudad</p>
      </div>

      <div class="dropdown">
        <div id="actualStation" class="select-station" type="button"
             data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="icon-player-angle-down"></i>
        </div>
        <ul id="audioStations" class="dropdown-menu sideRightScroll"
            aria-labelledby="actualStation">
        </ul>
      </div>

      <div class="parrillaContainer">
        <div class="parrillaBody">
          <div id="audioParrilla" class="audio-content">
            <button
              class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass">
              <span class="icon-player-player"></span>
            </button>
          </div>
        </div>
      </div>

      <div class="listen-rcn-mundo">
        <!-- <div class="button-schedule">
          <a href="#">Ver toda la programación <span class="icon-player-arrow-right"></span></a>
        </div> -->
        <a href="http://www.rcnmundo.com/rcnradio" target="_blank"
           class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo
          <span class="icon-player-external-link"></span>
        </a>
      </div>
    </div>
  </div>
</div>

    </div>

    <div class="collapse navbar-collapse clearfix" id="mobile-menu">
      <ul class="nav navbar-nav navigation-list">

                  <li class="nav-item hidden-xs">
            <a
              href="/" >
              NOTICIAS
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/resultados/futbol" >
              Resultados
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol" >
              Fútbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo" >
              Ciclismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-online-" >
              Juegos Online
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/podcast" >
              Podcast
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes/patinaje" >
              Patinaje
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/mas-alla-del-deporte" >
              Más allá del deporte
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/tenis" >
              Tenis
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/beisbol" >
              Béisbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-olimpicos" >
              Juegos Olímpicos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/opinion" >
              Opinión
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/baloncesto" >
              Baloncesto
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/motores" >
              Motores
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/esports" >
              Esports
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/golf" >
              Golf
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes" >
              Otros Deportes
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/programas" >
              Programas
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/recopa-sudamericana" >
              Recopa Sudamericana
            </a>
          </li>
        
        <li class="search-mobile hidden-sm hidden-md hidden-lg">
          <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

        </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg noticias">
            <a href="/">
              NOTICIAS
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg resultados">
            <a href="/resultados/futbol">
              Resultados
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg todos-los-deportes">
            <a href="/todos-los-deportes">
              Todos los deportes
                              <i class="icon-a2-angle-right" aria-hidden="true"></i>
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg programas">
            <a href="/programas">
              Programas
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg recopa-sudamericana">
            <a href="/recopa-sudamericana">
              Recopa Sudamericana
                          </a>
          </li>

        
        <li class="head-social-networks hidden-lg hidden-md hidden-sm">
          <p>síganos</p>
          <ul>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.facebook.com/antena2colombia" target="_blank">
                  <i class="icon-a2-facebook" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://twitter.com/antena2rcn" target="_blank">
                  <i class="icon-a2-twitter" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                  <i class="icon-a2-youtube" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.instagram.com/antena2/" target="_blank">
                  <i class="icon-a2-instagram" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://co.linkedin.com/" target="_blank">
                  <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="http://www.antena2.com/rss.xml" target="_blank">
                  <i class="icon-a2-rss" aria-hidden="true"></i>
                                  </a>
              </li>
                      </ul>
        </li>

      </ul>

      <div class="hidden-xs btn-nav">
        <button id="main-menu">
          Más <i class="icon-a2-more-vert"></i>
        </button>
      </div>

      <div class="hidden-xs btn-search">
        <button id="searchA2">
          <i class="icon-a2-search"></i>
        </button>
      </div>

      <section id="side-navbar"
               class="sidebar-antena2 hidden-sm hidden-md hidden-lg">
        <div class="back-all-sports">
          <a href="/"><i class="icon-a2-angle-left" aria-hidden="true"></i>
            Todos los deportes</a>
        </div>

        <div class="panel-group" id="accordion" role="tablist"
             aria-multiselectable="true">

                                                                                <div class="panel panel-default">
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/futbol">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_futbol_big.png"
                               alt="Deporte Fútbol"
                               title="Todas las noticias del fútbol mundial "
                               class="img-responsive"/>
                                                Fútbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-58" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-58">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-58"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/futbol/liga-aguila-femenina">
                                                            Liga Águila Femenina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-aguila">
                                                            Liga Águila
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/colombia">
                                                            Selección Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mercado-de-fichajes">
                                                            Mercado de Fichajes
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-america">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-06/logo_menu.png"
                                alt="Copa América"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa América
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-sub-20">
                                                            Mundial Sub 20
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-libertadores">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                alt="Copa Libertadores"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Libertadores
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-sudamericana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                alt="Copa Sudamericana"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/champions-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                alt="Champions League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Champions League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/premier-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                alt="Premier League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Premier League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-espanola">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                alt="Liga Española"
                                title="Liga Española"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga Española
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-1-de-francia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/Ligue140x40.png"
                                alt="Liga 1 de Francia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga 1 de Francia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-mx">
                                                            Liga MX
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-argentina">
                                                            Superliga Argentina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mls">
                                                            MLS
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-rusia-2018">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                alt="Mundial Rusia 2018"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Mundial Rusia 2018
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/championship-cup">
                                                            Championship Cup
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/supercopa-de-europa">
                                                            Supercopa de Europa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/bundesliga">
                                                            Bundesliga
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/serie-a-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                alt="Serie A Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Serie A Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-aguila">
                                                            Superliga Águila
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/europa-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                alt="Europa League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Europa League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/amistosos">
                                                            Amistosos
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/ciclismo">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                               alt="Ciclismo"
                               title=""
                               class="img-responsive"/>
                                                Ciclismo
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-10" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-10">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-10"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/ciclismo/tour-colombia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                alt="Tour Colombia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/clasico-rcn">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-07/logo_header.png"
                                alt="Logo clásico rcn 2019"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Clásico RCN
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-espana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                alt="Vuelta a España"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Vuelta a España
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/tour-de-francia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-07/Tour_de_France_logo.svg__0.png"
                                alt="Tour de Francia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour de Francia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-colombia">
                                                            Vuelta a Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                alt="Giro de Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Giro de Italia
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-online-">
                                                Juegos Online
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-6f18b4e9-f9a0-4bb9-af9a-7a1a7b654ba3" aria-expanded="false"
                         aria-controls="#heading-6f18b4e9-f9a0-4bb9-af9a-7a1a7b654ba3">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-6f18b4e9-f9a0-4bb9-af9a-7a1a7b654ba3"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/podcast">
                                                Podcast
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3355" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3355">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3355"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes/patinaje">
                                                Patinaje
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-55" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-55">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-55"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/mas-alla-del-deporte">
                                                Más allá del deporte
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3851" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3851">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3851"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/tenis">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                               alt="Tenis"
                               title=""
                               class="img-responsive"/>
                                                Tenis
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-11" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-11">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-11"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/tenis/wimbledon">
                                                            Wimbledon
                            </a>
                          </li>
                                                  <li>
                            <a href="/tenis/roland-garros">
                                                            Roland Garros
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/beisbol">
                                                Béisbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-1454" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-1454">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-1454"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/beisbol/liga-de-verano">
                                                            Liga de verano
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/mundial-sub-23">
                                                            Mundial SUB 23
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/beisbol-profesional">
                                                            Béisbol Profesional
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-olimpicos">
                                                Juegos Olímpicos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3238" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3238">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3238"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/opinion">
                                                Opinión
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-5" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-5">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-5"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/baloncesto">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                               alt="Baloncesto"
                               title=""
                               class="img-responsive"/>
                                                Baloncesto
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-13" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-13">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-13"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/baloncesto/nba">
                                                            NBA
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/motores">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                               alt="Motores"
                               title=""
                               class="img-responsive"/>
                                                Motores
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-12" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-12">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-12"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/motores/f1">
                                                            F1
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/esports">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                               alt="Esports"
                               title=""
                               class="img-responsive"/>
                                                Esports
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2055" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2055">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2055"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/golf">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                               alt="Golf"
                               title=""
                               class="img-responsive"/>
                                                Golf
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-15" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-15">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-15"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                               alt="Otros Deportes"
                               title=""
                               class="img-responsive"/>
                                                Otros Deportes
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-16" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-16">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-16"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/otros-deportes/toros">
                                                            Toros
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                
              </div>
                                                                  
        </div>

        <!-- <div class="white-space-item"></div> -->

      </section>

      <section id="desktop-menu" class="main-antena2 hidden-xs">
        <article>
          <ul id="lside" class="left-side">
            <li class="title-main-menu">
                              <a class="navbar-brand" href="/">
                  <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
                </a>
                            <button id="close-main" class="close-btn">
                <i class="icon-a2-close-main"></i>
              </button>
            </li>
                          <li
                class="subsection-sidebar section-noticias">
                                  <a href="/">
                    NOTICIAS
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-resultados">
                                  <a href="/resultados/futbol">
                    Resultados
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-todos-los-deportes">
                                  Todos los deportes
                  <i class="icon-a2-angle-right" aria-hidden="true"></i>
                              </li>
                          <li
                class="subsection-sidebar section-programas">
                                  <a href="/programas">
                    Programas
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-recopa-sudamericana">
                                  <a href="/recopa-sudamericana">
                    Recopa Sudamericana
                  </a>
                              </li>
            
            <li class="head-social-networks">
              <p>síganos</p>
              <ul>
                                  <li class="social-icons">
                    <a href="https://www.facebook.com/antena2colombia" target="_blank">
                      <i class="icon-a2-facebook" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://twitter.com/antena2rcn" target="_blank">
                      <i class="icon-a2-twitter" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                      <i class="icon-a2-youtube" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.instagram.com/antena2/" target="_blank">
                      <i class="icon-a2-instagram" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://co.linkedin.com/" target="_blank">
                      <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="http://www.antena2.com/rss.xml" target="_blank">
                      <i class="icon-a2-rss" aria-hidden="true"></i>
                                          </a>
                  </li>
                              </ul>
            </li>

          </ul>

                                                                                <ul id="rside" class="right-side">
                                                                                                                    <li class="menu-subseccion">
                    <a href="/futbol">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_futbol_big.png"
                             alt="Deporte Fútbol"
                             title="Todas las noticias del fútbol mundial "
                             class="img-responsive"/>
                                            Fútbol
                    </a>

                    <ul>
                                                                                          <li class=section-futbol-1>
                          <a href="/futbol/liga-aguila-femenina">
                                                        Liga Águila Femenina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-2>
                          <a href="/futbol/liga-aguila">
                                                        Liga Águila
                          </a>
                        </li>
                                                                                          <li class=section-futbol-3>
                          <a href="/futbol/colombia">
                                                        Selección Colombia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-4>
                          <a href="/futbol/mercado-de-fichajes">
                                                        Mercado de Fichajes
                          </a>
                        </li>
                                                                                          <li class=section-futbol-5>
                          <a href="/futbol/copa-america">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-06/logo_menu.png"
                                     alt="Copa América"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa América
                          </a>
                        </li>
                                                                                          <li class=section-futbol-6>
                          <a href="/futbol/mundial-sub-20">
                                                        Mundial Sub 20
                          </a>
                        </li>
                                                                                          <li class=section-futbol-7>
                          <a href="/futbol/copa-libertadores">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                     alt="Copa Libertadores"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Libertadores
                          </a>
                        </li>
                                                                                          <li class=section-futbol-8>
                          <a href="/futbol/copa-sudamericana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                     alt="Copa Sudamericana"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Sudamericana
                          </a>
                        </li>
                                                                                          <li class=section-futbol-9>
                          <a href="/futbol/champions-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                     alt="Champions League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Champions League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-10>
                          <a href="/futbol/premier-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                     alt="Premier League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Premier League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-11>
                          <a href="/futbol/liga-espanola">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                     alt="Liga Española"
                                     title="Liga Española"
                                     class="img-responsive"/>
                              </span>
                                                        Liga Española
                          </a>
                        </li>
                                                                                          <li class=section-futbol-12>
                          <a href="/futbol/liga-1-de-francia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/Ligue140x40.png"
                                     alt="Liga 1 de Francia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Liga 1 de Francia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-13>
                          <a href="/futbol/liga-mx">
                                                        Liga MX
                          </a>
                        </li>
                                                                                          <li class=section-futbol-14>
                          <a href="/futbol/superliga-argentina">
                                                        Superliga Argentina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-15>
                          <a href="/futbol/mls">
                                                        MLS
                          </a>
                        </li>
                                                                                          <li class=section-futbol-16>
                          <a href="/futbol/mundial-rusia-2018">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                     alt="Mundial Rusia 2018"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Mundial Rusia 2018
                          </a>
                        </li>
                                                                                          <li class=section-futbol-17>
                          <a href="/futbol/championship-cup">
                                                        Championship Cup
                          </a>
                        </li>
                                                                                          <li class=section-futbol-18>
                          <a href="/futbol/supercopa-de-europa">
                                                        Supercopa de Europa
                          </a>
                        </li>
                                                                                          <li class=section-futbol-19>
                          <a href="/futbol/bundesliga">
                                                        Bundesliga
                          </a>
                        </li>
                                                                                          <li class=section-futbol-20>
                          <a href="/futbol/serie-a-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                     alt="Serie A Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Serie A Italia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-21>
                          <a href="/futbol/superliga-aguila">
                                                        Superliga Águila
                          </a>
                        </li>
                                                                                          <li class=section-futbol-22>
                          <a href="/futbol/europa-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                     alt="Europa League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Europa League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-23>
                          <a href="/futbol/amistosos">
                                                        Amistosos
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/ciclismo">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                             alt="Ciclismo"
                             title=""
                             class="img-responsive"/>
                                            Ciclismo
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/ciclismo/tour-colombia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                     alt="Tour Colombia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/clasico-rcn">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-07/logo_header.png"
                                     alt="Logo clásico rcn 2019"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Clásico RCN
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-espana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                     alt="Vuelta a España"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Vuelta a España
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/tour-de-francia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-07/Tour_de_France_logo.svg__0.png"
                                     alt="Tour de Francia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour de Francia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-colombia">
                                                        Vuelta a Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                     alt="Giro de Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Giro de Italia
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/juegos-online-">
                                            Juegos Online
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/podcast">
                                            Podcast
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes/patinaje">
                                            Patinaje
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/mas-alla-del-deporte">
                                            Más allá del deporte
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/tenis">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                             alt="Tenis"
                             title=""
                             class="img-responsive"/>
                                            Tenis
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/tenis/wimbledon">
                                                        Wimbledon
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/tenis/roland-garros">
                                                        Roland Garros
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/beisbol">
                                            Béisbol
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/beisbol/liga-de-verano">
                                                        Liga de verano
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/mundial-sub-23">
                                                        Mundial SUB 23
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/beisbol-profesional">
                                                        Béisbol Profesional
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/juegos-olimpicos">
                                            Juegos Olímpicos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/opinion">
                                            Opinión
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/baloncesto">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                             alt="Baloncesto"
                             title=""
                             class="img-responsive"/>
                                            Baloncesto
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/baloncesto/nba">
                                                        NBA
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/motores">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                             alt="Motores"
                             title=""
                             class="img-responsive"/>
                                            Motores
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/motores/f1">
                                                        F1
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/esports">
                                              <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                             alt="Esports"
                             title=""
                             class="img-responsive"/>
                                            Esports
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/golf">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                             alt="Golf"
                             title=""
                             class="img-responsive"/>
                                            Golf
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                             alt="Otros Deportes"
                             title=""
                             class="img-responsive"/>
                                            Otros Deportes
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/otros-deportes/toros">
                                                        Toros
                          </a>
                        </li>
                                          </ul>
                  </li>
                              </ul>
                                                                          </article>
      </section>

    </div> <!-- navbar-collapse -->

  </div> <!-- container-fluid -->
  <div class="progressContainer" style="display:none">
    <div class="progressBar">
    </div>
  </div>
  <section class="searchBar hidden-xs">
    <article class="row search-content">
      <div class="col-md-8 col-md-offset-2 search-area">
        <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

      </div>
    </article>
    <article class="search-overlay"></article>
  </section>
</nav>

  </section>


  </div>

        </div>
      </header>
        <a href="#main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>

  <div id="page-wrapper">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
            <div class="navigation container-fluid">
      <div class="row">
          <div class="region region-navigation">
    <section id="block-sectionsbarblock" class="block block-antena2-blocks block-sections-bar-block clearfix">
  
    

        <article class="sections-bar">
    <span id="sbMenuTitle" class="submenu-title">
      <a href="/esports" class="section-bar-title">
        <h6>
                      <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg" alt="Esports"
                 title=""
                 class="img-responsive"/>
          
                      Esports
                  </h6>
      </a>
    </span>

                      
    <nav class="section-bar-wrapper">
      <div id="sectionBarBlock" class="section-bar-block">
        
                  <ul id="submenuContent" class="section-submenu">
                          <li class="child-item">
                <a href="/esports">Inicio</a>
              </li>
                      </ul>
              </div>

      <button id="advLeft" class="advancer adv-left hidden-xs" type="button">
        <span class="icon-a2-angle-left"></span>
      </button>
      <button id="advRight" class="advancer adv-right hidden-xs" type="button">
        <span class="icon-a2 icon-a2-angle-right"></span>
      </button>
    </nav>
  </article>









  </section>


  </div>

      </div>
    </div>
  

      <div class="highlighted container-fluid">
      <div class="row">
          <div class="region region-highlighted">
    

  </div>

      </div>
    </div>
  
  <div role="main"
       class="main-container  js-quickedit-main-content">
    <div class="row">
            
            
      <section class="col-xs-12 main-content">
                                      
                  
                          <a id="main-content"></a>
            <div class="node-main region region-content">
      

  
<div class="publicidad-top">
</div>

<div class="container">
<div data-history-node-id="30458" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix">

  


  <div class="group-header">
    
            <div property="schema:image" resource="/media/25096" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div class="caption-img-foot">
  <article>
        <div>  <img src="https://files.antena2.com/antena2/public/styles/imagen_despliegue/public/2019-10/league_of_legends_llega_a_celulares_y_consolas_y_tendra_serie_animada_2_0.jpg?itok=204nXkcq" width="1260" height="740" alt="League of Legends llega a celulares y consolas y tendrá serie animada" class="img-responsive" />


</div>
         <span class="information"></span>
    <div class="description-img">
      <div class="fleft">League of Legends llega a celulares y consolas y tendrá serie animada</div>
      <div class="fright"><b>League Of Legends [Pagina Oficial]</b></div>
    </div>
          </article>
</div>
</div>
      
<div  class="box-section-date">
      
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/esports" hreflang="es">Esports</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2020-06-02T17:27:57Z">Mar, 02/06/2020 - 12:27</time>
</div>
      
  </div>
<div  class="title-resumen">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  ¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>La primera fecha de la LLA será inaugurada por las escuadras 'All Knights' vs 'Isurus Gaming'.</p>
</div>
      
  </div>
  </div>


  
      <div class="group-right">
      <div class="ads-publicidad"></div>
      <aside class="ssc-container">
    <div class="sharebox" data-url="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso" data-text="¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso">
      <div class="count">
       <!--  <div class="counts">0</div>
        <span class="sharetext">veces compartido</span> -->
         <span class="sharetext">Compartir</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso" data-id="30458">
        <span class="icon-a2-facebook"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso" data-via="Antena2RCN" data-count="true" data-url="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso">
        <span class="icon-a2-twitter"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso" data-count="true" data-url="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso">
        <span class="icon-a2-linkedin"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="whatsapp" data-txt="¡Vuelve la batalla! Liga Latinoamérica de League of Legends ya tiene fecha de regreso" data-count="true" data-url="https://www.antena2.com/esports/vuelve-la-batalla-liga-latinoamerica-de-league-legends-ya-tiene-fecha-de-regreso"
                    >        <span class="icon-a2-whatsapp-icon"></span>
      </a>
      </div>
    </div>
</aside>

<div class="contrib_twiter"  >
  <div  >
    <div class="autor">
      <a href=/autores/cristian-serrano-72>
        <div
          class="field field--name-user-picture field--type-image field--label-hidden field--item">
          <img src=https://files.antena2.com/antena2/public/pictures/2018-06/cristian_serrano.png alt="" class="img-responsive">
        </div>
        <b>Por:</b>
        Cristian  Serrano
      </a>

    </div>

      </div>
</div>

            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><strong>Riot Games </strong>ha anunciado, <strong>a través de su cuenta oficial en Twitter, </strong>que la <strong>Liga Latinoamérica Clausura 2020 de League of Legends (LLA), </strong>regresará el <strong>próximo el 20 de junio </strong>de <strong>manera online. </strong>La marca tomó esa decisión como una medida para ayudar a proteger la <strong>integridad de los equipos de jugadores</strong>, fanáticos y el staff que trabajan en la producción de la liga, ante el peligro de contagio del coronavirus.</p>

<p>Según informó <strong>Riot Games, </strong>la<strong> primera fecha de la LLA </strong>será inaugurada por las <strong>dos escuadras finalistas de la temporada de apertura 2020</strong>: 'All Knights' vs 'Isurus Gaming'.</p>

<p><strong>Vea también: <a href="https://www.antena2.com/esports/novedades-y-nuevos-modos-de-juego-en-el-estreno-de-valorant" hreflang="es">Novedades y nuevos modos de juego en el estreno de Valorant </a></strong></p>

<p>En esta ocasión, los 'tiburones' buscan la revancha ante su último duelo contra los 'caballeros', quienes <strong>se quedaron con la copa en una final de infarto al mejor de 5 partidas</strong>. Este evento será sin duda uno de los <strong>principales encuentros de la inauguración de temporada </strong>y será un gran espectáculo para los fans.</p>

<p>En otras partidas, 'Furious Gaming' y 'XTEN Esports' también tendrán la oportunidad mostrar su crecimiento, tras los encuentros que ofrecieron en la anterior temporada. Estos equipos <strong>lo darán todo en la Grieta del Invocador</strong>. Así mismo, <strong>Gillette Infinity Esports y Rainbow 7 </strong>irán por victorias frente a <strong>Pixel </strong>y a <strong>Azules Esports</strong>, dos equipos de rendimiento irregular en la primera mitad del año.</p>

<p><strong>Le puede interesar: <a href="https://www.antena2.com/esports/se-acabo-la-espera-valorant-ya-esta-disponible-y-es-totalmente-gratis" hreflang="es">Se acabó la espera: Valorant ya está disponible y es totalmente gratis</a></strong></p>

<p>Cabe recordar que la <strong>Liga Latinoamérica Clausura de League of Legends, </strong>considerado uno de los eventos de Esports más importante a nivel regional, será <strong>transmitido por los canales oficiales de Riot Games</strong>, ETC TV y TV Azteca, todos los sábados y domingos a partir del 20 de junio desde las 15 horas (México, Colombia y Perú), 16 horas (Chile) y 17 horas (Argentina). </p></div>
      
      <div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--paragraph-image paragraph--view-mode--default">
                  
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/2020-06/liga_1_0.jpg" width="1440" height="940" alt="Tabla Liga Latinoamérica de League of Legends" class="img-responsive" />

</div>
          </div>

            <div class="field field--name-field-image-author field--type-string field--label-hidden field--item">Oficial de Riot Games </div>
      
</div>
</div>
      
            </div>
</div>
          </div>
  
  <div class="field field--name-field-source field--type-string field--label-above">
    <div class="field--label">Fuente</div>
              <div class="field--item">Sistema Integrado Digital</div>
          </div>

            <div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMJnl_wownYz6Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a Antena 2 en Google News</a>
</div>
      
  <div class="field field--name-field-tags field--type-entity-reference field--label-above">
    <div class="field--label">En esta nota</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/default_images/android-chrome-192x192.png?itok=Ws9L78ws" width="40" height="40" alt="" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/league-legends" hreflang="es">League of Legends</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-02/Esports-4-1260.jpg?itok=g8T5SSvf" width="40" height="40" alt="Esports" title="Esports" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/esports" hreflang="es">Esports</a>
</h2>
</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

    </div>
  
  <div class="group-footer">
    
  </div>


</div>
</div>



<section class="container block block-antena-articles block-related-articles clearfix" id="block-relatedarticles">
  
    

      <h3>Le puede interesar</h3>
  <div data-history-node-id="30445" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/valorant" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="/s3/files/styles/tag_40x40/public/tags/2020-06/Valorant.jpg?itok=ut6hSYNo" width="40" height="40" alt="Valorant" title="Valorant" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/valorant" hreflang="es">Valorant</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/esports" hreflang="es">Esports</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 11 minutos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/25706" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2020-03/valorant_0.jpg?itok=TGVUqIR3" width="239" height="131" alt="Valorant, nuevo juego de Riot Games" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/esports/novedades-y-nuevos-modos-de-juego-en-el-estreno-de-valorant" hreflang="es">Novedades y nuevos modos de juego en el estreno de Valorant </a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>La versión de prueba del videojuego ha sido todo un éxito alrededor del mundo.</p>
</div>
      <div class="field view-more-link">
  <a href="/esports/novedades-y-nuevos-modos-de-juego-en-el-estreno-de-valorant"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="30177" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/millonarios" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Millonarios.png?itok=FZ1P1Gpj" width="40" height="40" alt="Millonarios" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/millonarios" hreflang="es">Millonarios</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-aguila" hreflang="es">Liga Águila</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 2 segundos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/25589" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2020-05/Sin%20t%C3%ADtulo_0.png?itok=h1QRWdxf" width="239" height="131" alt="Millonarios vs Unión Magdalena - E Liga Dimayor" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-aguila/llinas-recibio-ocho-goles-millonarios-afuera-y-union-a-la-final-de-la-e-liga" hreflang="es">Llinás recibió ocho goles: Millonarios afuera y Unión a la final de la E-Liga</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Andrés Llinás no pudo ratificar su favoritismo y se escurrió de sus manos el trofeo de la liga virtual de Dimayor.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-aguila/llinas-recibio-ocho-goles-millonarios-afuera-y-union-a-la-final-de-la-e-liga"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="30110" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/dimayor" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Logo%20Dimayor.png?itok=ENK6WdTe" width="40" height="40" alt="Dimayor" title="Dimayor" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/dimayor" hreflang="es">Dimayor</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-aguila" hreflang="es">Liga Águila</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 2 segundos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/25562" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2020-05/jaguares_win_ok_0.jpg?itok=fmHFNdW_" width="239" height="131" alt="Jaguares - eLiga" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-aguila/jaguares-goleo-a-pasto-y-es-el-ultimo-semifinalista-de-la-eliga-dimayor" hreflang="es">Jaguares goleó a Pasto y es el último semifinalista de la eLiga Dimayor</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El equipo felino enfrentará a Águilas Doradas de Rionegro.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-aguila/jaguares-goleo-a-pasto-y-es-el-ultimo-semifinalista-de-la-eliga-dimayor"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="30088" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/esports" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-02/Esports-4-1260.jpg?itok=g8T5SSvf" width="40" height="40" alt="Esports" title="Esports" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/esports" hreflang="es">Esports</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/esports" hreflang="es">Esports</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 4 minutos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/23141" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2020-01/2510225e26c646e3b514_1_0.png?itok=Ae40Ktjl" width="239" height="131" alt="El nuevo videojuego de los Súper Campeones" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/esports/proximo-juego-de-los-super-campeones-tendra-futbolito-incluido" hreflang="es">¿Próximo juego de los Super Campeones tendrá &#039;futbolito&#039; incluido?</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Captain Tsubasa: Rise of New Champions estará disponible el próximo 28 de agosto de 2020.</p>
</div>
      <div class="field view-more-link">
  <a href="/esports/proximo-juego-de-los-super-campeones-tendra-futbolito-incluido"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="30443" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/valorant" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="/s3/files/styles/tag_40x40/public/tags/2020-06/Valorant.jpg?itok=ut6hSYNo" width="40" height="40" alt="Valorant" title="Valorant" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/valorant" hreflang="es">Valorant</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/esports" hreflang="es">Esports</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 25 minutos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/25695" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2020-05/valorant_1.jpg?itok=a4ZOmBZG" width="239" height="131" alt="Valorant, juego de disparos de Riot Games" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/esports/se-acabo-la-espera-valorant-ya-esta-disponible-y-es-totalmente-gratis" hreflang="es">Se acabó la espera: Valorant ya está disponible y es totalmente gratis</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Este juego es un multijugador de disparos táctico de 5 contra 5.</p>
</div>
      <div class="field view-more-link">
  <a href="/esports/se-acabo-la-espera-valorant-ya-esta-disponible-y-es-totalmente-gratis"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>


  </section>


  </div>


                        </section>

            
    </div>
  </div>

  <div class="page-load-status">
    <div class="loader-ellips infinite-scroll-request">
      <div class="box">
        <div id="loader-2"><span></span><span></span><span></span></div>
      </div>
      <p>Cargando más contenidos</p>
    </div>
    <p class="infinite-scroll-last">Fin del contenido</p>
  </div>


  </div>

    
    <div class="ads-footer"></div>
  </div>

              <footer class="footer persistent-footer container-fluid" role="contentinfo">
        <div class="row">
            <div class="region region-persistent-footer">
    <section id="block-footerblock" class="block block-rcnradiocross-footer block-footer-block clearfix">
  
    

      <div class="cross-footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-flex cross-border-top">
          <div class="flex-item">
                          <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/antena_ft.svg" class="logo-radiorcn"/>
                                      <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/logo_coc.png" class="logo-coc lazyloaded"/>
                      </div>
          <ul class="flex-item footer-center">
                          <li>
                <h3>SECCIONES</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.antena2.com/" >
                        Portada
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/atletismo" >
                        Atletismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/baloncesto" >
                        Baloncesto
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/ciclismo" >
                        Ciclismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/futbol" >
                        Fútbol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/golf" >
                        Golf
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/motores" >
                        Motores
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/otros-deportes" >
                        Otros deportes
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/tenis" >
                        Tenis
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>RADIO</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.rcnradio.com/" target="_blank" class="not-pjax">
                        RCN Radio
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lafm.com.co/" target="_blank" class="not-pjax">
                        LA F.M
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.amor1044.com/" target="_blank" class="not-pjax">
                        Amor Estéreo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.elsol.com.co/" target="_blank" class="not-pjax">
                        El Sol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.fantastica.com.co/" target="_blank" class="not-pjax">
                        Fantástica
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://alertabogota.rcnradio.com/" target="_blank" class="not-pjax">
                        Alerta Bogotá
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lamega.com.co/" target="_blank" class="not-pjax">
                        La Mega
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcnmundo.com/" target="_blank" class="not-pjax">
                        RCN Mundo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.radiouno.com.co/" target="_blank" class="not-pjax">
                        Radio 1
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.radiored.com.co/" target="_blank" class="not-pjax">
                        Radio Red
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>TELEVISIÓN</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.canalrcn.com/" target="_blank" class="not-pjax">
                        Canal RCN
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.ntn24.com/" target="_blank" class="not-pjax">
                        NTN24
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax">
                        Nuestra Tele
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax">
                        RCN Comerciales
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax">
                        RCN Novelas
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>OTROS</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.fides.org.co/" target="_blank" class="not-pjax">
                        Fides
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.larepublica.co/" target="_blank" class="not-pjax">
                        La República
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax">
                        RCN Radio 60 años
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.sostenibilidadrcn.com " target="_blank" class="not-pjax">
                        RCN Social
                      </a>
                    </li>
                                  </ul>
              </li>
                      </ul>
          <ul class="flex-item social-network">
            <h3>síganos</h3>
                          <li>
                <a href="https://www.facebook.com/antena2colombia" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-facebook"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://twitter.com/antena2rcn" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-twitter"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-youtube"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.instagram.com/antena2/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-instagram"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://co.linkedin.com/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-linkedin"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="http://www.antena2.com/rss.xml" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-rss"
                     aria-hidden="true"></i>
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-legal">
          <p class="inline-top-ele">© 2020 RCN Radio. Todos los derechos reservados.</p>
          <ul class="inline-top-ele">
                          <li>
                <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank"
                   class="not-pjax">Aviso de Privacidad</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank"
                   class="not-pjax">Protección de Datos Personales</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank"
                   class="not-pjax">Programa de Ética Empresarial</a>
              </li>
                          <li>
                <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank"
                   class="not-pjax">Atención al Oyente</a>
              </li>
                          <li>
                <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank"
                   class="not-pjax">Proveedores</a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>


  </div>

        </div>
      </footer>
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.4"></script>
<script src="https://files.antena2.com/antena2/public/languages/es_Nx2QvswAILfiqSB_T7nbhaBbA9BYutSzdBj-KP_ojdI.js?q9gcfb"></script>
<script src="/core/misc/drupal.js?v=8.5.4"></script>
<script src="/core/misc/drupal.init.js?v=8.5.4"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/modules/custom/rcnradiocross_footer/js/rcnradiocross_footer.js?q9gcfb"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors.js?q9gcfb"></script>
<script src="/themes/custom/b_antena2/build/libs/swiper/dist/js/swiper.min.js?v=4.2.2"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-slider.js?q9gcfb"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-editorial-columns.js?q9gcfb"></script>
<script src="/modules/custom/antena2_blocks/js/antena2_blocks_home.js?q9gcfb"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-section-bar.js?q9gcfb"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-shortcuts-main-menu-mobile.js?q9gcfb"></script>
<script src="/modules/custom/antena2_google_analytics/js/antena2-google-analytics-top-swiper.js?q9gcfb"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script src="/modules/custom/antena2_opta/js/antena2-opta-settings.js?q9gcfb"></script>
<script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?q9gcfb"></script>
<script src="/themes/custom/b_antena2/build/libs/moment/min/moment-with-locales.min.js?v=2.22.2"></script>
<script src="/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/js/bootstrap-datetimepicker.min.js?v=4.17.47"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-sports.js?q9gcfb"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-stages.js?q9gcfb"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-calendar.js?q9gcfb"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-positions-table.js?q9gcfb"></script>
<script src="/themes/custom/b_antena2/build/libs/jscroll/dist/jquery.jscroll.min.js?v=2.4.1"></script>
<script src="/modules/custom/antena2_search/js/antena2-search.js?q9gcfb"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_config_fb.js?q9gcfb"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_custom.js?q9gcfb"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_init.js?q9gcfb"></script>
<script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?q9gcfb"></script>
<script src="/modules/custom/antena_articles/js/articles-infinite-scroll.js?q9gcfb"></script>
<script src="/modules/custom/antena_articles/js/articles.js?q9gcfb"></script>
<script src="https://www.instagram.com/embed.js"></script>
<script src="/libraries/twitter/widgets.js?q9gcfb" defer async></script>
<script src="/libraries/playbuzz/embed.js?q9gcfb" defer minified async></script>
<script src="/modules/custom/antena_special_term/js/antena-special-term-main.js?q9gcfb"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script>
<script src="/modules/custom/lafm_programming/js/programming.js?q9gcfb"></script>
<script src="/libraries/widgets-rcnradio/dist/widget-rcnradio.js?q9gcfb"></script>
<script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?q9gcfb"></script>
<script src="/libraries/sticky-kit/sticky-kit.min.js?q9gcfb"></script>
<script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?q9gcfb"></script>
<script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.5.4"></script>
<script src="/modules/custom/rcnradiocross_gallery/js/gallery-custom.js?q9gcfb"></script>
<script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?q9gcfb"></script>
<script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?q9gcfb"></script>
<script src="/themes/contrib/bootstrap/js/attributes.js?q9gcfb"></script>
<script src="/themes/contrib/bootstrap/js/theme.js?q9gcfb"></script>
<script src="/themes/custom/b_antena2/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script>
<script src="/themes/custom/b_antena2/build/libs/interwave-elements/dist/interwave-elements.js?v=1.0.2"></script>
<script src="/themes/custom/b_antena2/build/assets/js/js.js?q9gcfb"></script>
<script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.5.4"></script>
<script src="/themes/custom/b_antena2/js/rcnradio-pjax.js?q9gcfb"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/libraries/lazysizes/lazysizes.min.js?q9gcfb"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-blocks-header.js?q9gcfb"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script>
<script src="/libraries/video-js/video.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.10"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?q9gcfb"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?q9gcfb"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.4"></script>
<script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?q9gcfb"></script>

  </body>
</html>
