<!DOCTYPE html>
<html  lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Millonarios vs Nacional: Gamero y los convocados para el clásico | Antena 2" />
<meta name="geo.region" content="CO" />
<meta name="geo.placename" content="Colombia" />
<link rel="canonical" href="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Antena 2" />
<meta name="twitter:description" content="El cuadro &#039;Embajador&#039; espera poder finalizar bien el todos contra todos." />
<meta name="description" content="El cuadro &#039;Embajador&#039; espera poder finalizar bien el todos contra todos." />
<meta name="twitter:site" content="@Antena2RCN" />
<meta property="fb:app_id" content="184058385573358" />
<meta name="twitter:title" content="Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico" />
<meta name="news_keywords" content="Millonarios, Fútbol Colombiano, Liga Betplay, Alberto Gamero, Atlético Nacional" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico" />
<link rel="image_src" href="https://files.antena2.com/antena2/public/2021-10/alberto_gamero_millonarios_0.jpg?3ad3IY75D0JLBrKWCGXt398mozGE_4B0" />
<meta name="twitter:creator" content="@Antena2RCN" />
<meta property="og:title" content="Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico" />
<meta name="keywords" content="Millonarios, Fútbol Colombiano, Liga Betplay, Alberto Gamero, Atlético Nacional" />
<meta property="og:description" content="El cuadro &#039;Embajador&#039; espera poder finalizar bien el todos contra todos." />
<meta name="twitter:image" content="https://files.antena2.com/antena2/public/2021-10/alberto_gamero_millonarios_0.jpg?3ad3IY75D0JLBrKWCGXt398mozGE_4B0" />
<meta property="og:image" content="https://files.antena2.com/antena2/public/2021-10/alberto_gamero_millonarios_0.jpg?3ad3IY75D0JLBrKWCGXt398mozGE_4B0" />
<meta property="og:image:secure_url" content="https://files.antena2.com/antena2/public/2021-10/alberto_gamero_millonarios_0.jpg?3ad3IY75D0JLBrKWCGXt398mozGE_4B0" />
<meta property="og:image:width" content="1792" />
<meta property="og:image:height" content="1260" />
<meta property="og:updated_time" content="2021-11-20T16:29:30-0500" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/antena2colombia" />
<meta property="article:section" content="Fútbol" />
<meta property="article:tag" content="Millonarios, Fútbol Colombiano, Liga Betplay, Alberto Gamero, Atlético Nacional" />
<meta property="article:published_time" content="2021-11-20T16:29:31-0500" />
<meta property="article:modified_time" content="2021-11-20T16:29:30-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #ffffff} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #000000;} .eu-cookie-withdraw-tab { border-color: #000000;}</style>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico"},"headline":"Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico","image":[{"@type":"ImageObject","width":"1792","height":"1260","url":"https://files.antena2.com/antena2/public/2021-10/alberto_gamero_millonarios_0.jpg?3ad3IY75D0JLBrKWCGXt398mozGE_4B0"}],"datePublished":"2021-11-20T16:29:31-05:00","dateModified":"2021-11-20T16:29:30-05:00","articleBody":"&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;&lt;strong&gt;Millonarios &lt;/strong&gt;se mentaliza para finalizar de la mejor manera su campa&ntilde;a en el todos contra todos y pelear por el t&iacute;tulo en las finales. El &uacute;ltimo duelo que tendr&aacute; ser&aacute; nada m&aacute;s ni nada menos que frente al complicado &lt;strong&gt;Atl&eacute;tico Nacional&lt;/strong&gt; en el cl&aacute;sico del f&uacute;tbol colombiano.&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;/p&gt;\r\n\r\n&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;&lt;strong&gt;Puede ver:&lt;/strong&gt;&amp;nbsp;&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;a href=&quot;https://www.antena2.com/node/61499&quot; hreflang=&quot;es&quot;&gt;Tres jugadores de la Liga Betplay que deber&iacute;an ser mirados por Rueda, seg&uacute;n Pinto&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;Alberto Gamero quiere pasar la p&aacute;gina de los &uacute;ltimos malos resultados y conf&iacute;a en que su equipo sacar&aacute; la casta en un encuentro muy dif&iacute;cil por la calidad del rival. Dentro de las bajas, la m&aacute;s sensible es la no presencia del goleador &lt;strong&gt;Fernando Uribe, &lt;/strong&gt;quien por lesi&oacute;n no podr&aacute; estar.&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;/p&gt;\r\n\r\n&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;No obstante, el cuerpo t&eacute;cnico cree en sus futbolistas y espera que estos tengan una gran actuaci&oacute;n en un compromiso &lt;strong&gt;que requiere m&aacute;xima exigencia.&lt;/strong&gt;&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;/p&gt;\r\n\r\n&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;&lt;strong&gt;Los convocados del azul son: &lt;/strong&gt;Christian Vargas, Esteban Ru&iacute;z; Andr&eacute;s Murillo, Juan Pablo Vargas, Felipe Rom&aacute;n, Elvis Perlaza, Andr&eacute;s Rom&aacute;n, Elvis Perlaza, Andr&eacute;s Llin&aacute;s, &Oacute;mar Bertel; D&lt;strong&gt;aniel Giraldo, Harrison Mojica, David Macalister Silva,&lt;/strong&gt; Daniel Ru&iacute;z, Juan Camilo Garc&iacute;a, Stiven Vega; Ricardo M&aacute;rquez, Jader Valencia, Emerson Rodr&iacute;guez y Andr&eacute;s G&oacute;mez.&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;/p&gt;\r\n\r\n&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;strong&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;/strong&gt;&lt;a href=&quot;https://www.antena2.com/futbol/liga-betplay/la-joya-que-le-quito-millonarios-a-nacional-fichaje-sorpresivo-del-embajador&quot; hreflang=&quot;es&quot;&gt;La joya que le 'quit&oacute;' Millonarios a Nacional: fichaje sorpresivo del 'embajador'&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p style=&quot;margin:0cm 0cm 8pt&quot;&gt;&lt;span&gt;&lt;span&gt;&lt;span&gt;El 'Embajador' es segundo de la tabla &lt;strong&gt;con 33 puntos y una diferencia de gol de 11. &lt;/strong&gt;El balance es de 10 victorias, 3 empates y 6 derrotas.&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;&lt;/p&gt;\r\n&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;es&quot; dir=&quot;ltr&quot;&gt;&iexcl;Vamos todos unidos! Ⓜ️⚽️🔝&lt;br&gt;&lt;br&gt;Ellos son los 18 jugadores convocados por el profesor Alberto Gamero para enfrentar a Nacional en el Atanasio Girardot. &lt;a href=&quot;https://t.co/KyhsecmzkA&quot;&gt;pic.twitter.com/KyhsecmzkA&lt;/a&gt;&lt;/p&gt;&amp;mdash; Millonarios FC (@MillosFCoficial) &lt;a href=&quot;https://twitter.com/MillosFCoficial/status/1462118750761762825?ref_src=twsrc%5Etfw&quot;&gt;November 20, 2021&lt;/a&gt;&lt;/blockquote&gt; &lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;","author":{"@type":"Person","name":"David Fernando  Rocha Cubillos"},"publisher":{"@type":"Organization","name":"Antena 2","logo":{"@type":"ImageObject","url":"https://www.antena2.com/android-chrome-256x256.png"}},"description":"Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico","url":"https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.antena2.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.antena2.com/todos-los-deportes","name":"Todos los deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.antena2.com/futbol","name":"Fútbol"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.antena2.com/futbol/liga-betplay","name":"Liga Betplay"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico","name":"Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico"}}]}</script>
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/themes/custom/b_antena2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico" />
<link rel="amphtml" href="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico?amp" />

    <title>Millonarios vs Nacional: Gamero y los convocados para el clásico | Antena 2</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1d0158">
    <meta name="msapplication-TileColor" content="#1d0158">
    <meta name="theme-color" content="#ffffff">
    <style media="all">
@import url("/modules/custom/rcnradiocross_footer/css/styles.css?r2w541");
@import url("/core/modules/system/css/components/align.module.css?r2w541");
@import url("/core/modules/system/css/components/fieldgroup.module.css?r2w541");
@import url("/core/modules/system/css/components/container-inline.module.css?r2w541");
@import url("/core/modules/system/css/components/clearfix.module.css?r2w541");
@import url("/core/modules/system/css/components/details.module.css?r2w541");
@import url("/core/modules/system/css/components/hidden.module.css?r2w541");
@import url("/core/modules/system/css/components/item-list.module.css?r2w541");
@import url("/core/modules/system/css/components/js.module.css?r2w541");
@import url("/core/modules/system/css/components/nowrap.module.css?r2w541");
@import url("/core/modules/system/css/components/position-container.module.css?r2w541");
@import url("/core/modules/system/css/components/progress.module.css?r2w541");
@import url("/core/modules/system/css/components/reset-appearance.module.css?r2w541");
@import url("/core/modules/system/css/components/resize.module.css?r2w541");
@import url("/core/modules/system/css/components/sticky-header.module.css?r2w541");
@import url("/core/modules/system/css/components/system-status-counter.css?r2w541");
@import url("/core/modules/system/css/components/system-status-report-counters.css?r2w541");
@import url("/core/modules/system/css/components/system-status-report-general-info.css?r2w541");
@import url("/core/modules/system/css/components/tablesort.module.css?r2w541");
@import url("/core/modules/system/css/components/tree-child.module.css?r2w541");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?r2w541");
@import url("/core/assets/vendor/jquery.ui/themes/base/tabs.css?r2w541");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?r2w541");
@import url("/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?r2w541");
</style>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css" media="all" />
<style media="all">
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?r2w541");
@import url("/libraries/widgets-rcnradio/dist/widgetRcnradio/styles.css?r2w541");
@import url("/libraries/bxslider-4/dist/jquery.bxslider.min.css?r2w541");
@import url("/modules/custom/rcnradiocross_gallery/css/gallery-custom.css?r2w541");
@import url("/modules/contrib/ds/css/ds-2col-stacked-fluid.css?r2w541");
@import url("/core/modules/layout_discovery/layouts/onecol/onecol.css?r2w541");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r2w541");
@import url("/libraries/video-js/video-js.min.css?r2w541");
@import url("/libraries/video-js/plugins/videojs.ads.css?r2w541");
@import url("/libraries/video-js/plugins/videojs.ima.css?r2w541");
@import url("/modules/custom/rcnradiocross_player/assets/build/css/style.css?r2w541");
</style>
<style media="all">
@import url("/themes/custom/b_antena2/build/assets/css/style.css?r2w541");
@import url("/themes/custom/b_antena2/build/libs/swiper/dist/css/swiper.min.css?r2w541");
@import url("/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/css/bootstrap-datetimepicker.min.css?r2w541");
</style>

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK6GCJR');</script>
    <!-- End Google Tag Manager -->

    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <!-- <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript> -->
    <!-- End comScore Tag -->
  </head>

  <body class="page-node-section-section menu-push section-futbol section-liga-betplay section-gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico path-node page-node-type-article has-glyphicons">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6GCJR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
        <div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay">
        <div class="page-node-type-article text-center">

          <div class="box page-load-status">
            <div id="loader-2">
              <span></span>
              <span></span>
              <span></span>
            <p>Cargando contenido</p>
            </div>
          </div>
        </div>
      </div>
                <header class="header persistent-header container-fluid" role="heading">
        <div class="row">
            <div class="region region-persistent-header">
    <section id="block-headerblock" class="block block-antena2-blocks block-header-block clearfix">
  
    

      
<nav class="navbar navbar-default header-background"
     style="z-index: 20 !important;">
  <div class="container-fluid">

    <div class="navbar-header">

      <button id="btn-mob-menu" type="button"
              class="navbar-toggle collapsed btn-sidebar" data-toggle="collapse"
              data-target="#mobile-menu" aria-expanded="false">
        <div class="nav-button">
          <div class="hamburger-inner"></div>
        </div>
      </button>
              <a class="navbar-brand" href="/">
          <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
        </a>
          </div>

    <div class="nav navbar-nav navbar-right">
      <div class="animated streamingAdsHide streamingAds zoomOut">
  <video id="videoPlayer" class="video-js vjs-default-skin" preload="none"
         poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline>
  </video>
</div>
<div id="firstPlayer" class="col-player">
  <div class="ds-player-content clearfix">
    <button class="ds-player-button">
      <span class="icon-player-player"></span>
    </button>

    <span class="btn-sidebar-player" onclick="openNav()">
      <div class="ds-player-text">
        <h5>650 AM
          <span class="hidden-320">en vivo</span>
        </h5>
        <p class='image_videoPlayer' title=""></p>
      </div>
      <span class="icon-player-angle-down"></span>
    </span>

  </div>

  <div id="audioSidenav" class="sidenav">
    <div class="side-content">
      <div class="title-sidebar">
        <span>
          <h4>Está escuchando </h4>
        </span>
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">
          <span class="icon-player-close-main"></span>
        </a>
      </div>

      <div class="text-dropdown">
        <p>Seleccione la señal de su ciudad</p>
      </div>

      <div class="dropdown">
        <div id="actualStation" class="select-station" type="button"
             data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="icon-player-angle-down"></i>
        </div>
        <ul id="audioStations" class="dropdown-menu sideRightScroll"
            aria-labelledby="actualStation">
        </ul>
      </div>

      <div class="parrillaContainer">
        <div class="parrillaBody">
          <div id="audioParrilla" class="audio-content">
            <button
              class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass">
              <span class="icon-player-player"></span>
            </button>
          </div>
        </div>
      </div>

      <div class="listen-rcn-mundo">
        <!-- <div class="button-schedule">
          <a href="#">Ver toda la programación <span class="icon-player-arrow-right"></span></a>
        </div> -->
        <a href="http://www.rcnmundo.com/rcnradio" target="_blank"
           class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo
          <span class="icon-player-external-link"></span>
        </a>
      </div>
    </div>
  </div>
</div>

    </div>

    <div class="collapse navbar-collapse clearfix" id="mobile-menu">
      <ul class="nav navbar-nav navigation-list">

                  <li class="nav-item hidden-xs">
            <a
              href="/" >
              NOTICIAS
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo/clasico-rcn" >
              Clásico RCN
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/resultados/futbol" >
              Resultados
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo/clasico-rcn" >
              Clásico RCN
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/programas" >
              Programas
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/opinion" >
              Opinión
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol" >
              Fútbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo" >
              Ciclismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/mas-alla-del-deporte" >
              Más allá del deporte
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/lado-b" >
              El Lado B
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/tenis" >
              Tenis
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-olimpicos" >
              Juegos Olímpicos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/podcast" >
              Podcast
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/beisbol" >
              Béisbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/motores" >
              Motores
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/baloncesto" >
              Baloncesto
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/golf" >
              Golf
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/esports" >
              Esports
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes" >
              Otros Deportes
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/liga-profesional-de-futbol" >
              Liga Profesional de Fútbol
            </a>
          </li>
        
        <li class="search-mobile hidden-sm hidden-md hidden-lg">
          <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

        </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg noticias">
            <a href="/">
              NOTICIAS
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg clásico-rcn">
            <a href="/ciclismo/clasico-rcn">
              Clásico RCN
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg resultados">
            <a href="/resultados/futbol">
              Resultados
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg clásico-rcn">
            <a href="/ciclismo/clasico-rcn">
              Clásico RCN
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg programas">
            <a href="/programas">
              Programas
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg opinión">
            <a href="/opinion">
              Opinión
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg todos-los-deportes">
            <a href="/todos-los-deportes">
              Todos los deportes
                              <i class="icon-a2-angle-right" aria-hidden="true"></i>
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg liga-profesional-de-fútbol">
            <a href="/liga-profesional-de-futbol">
              Liga Profesional de Fútbol
                          </a>
          </li>

        
        <li class="head-social-networks hidden-lg hidden-md hidden-sm">
          <p>síganos</p>
          <ul>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.facebook.com/antena2colombia" target="_blank">
                  <i class="icon-a2-facebook" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://twitter.com/antena2rcn" target="_blank">
                  <i class="icon-a2-twitter" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                  <i class="icon-a2-youtube" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.instagram.com/antena2/" target="_blank">
                  <i class="icon-a2-instagram" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://co.linkedin.com/" target="_blank">
                  <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="http://www.antena2.com/rss.xml" target="_blank">
                  <i class="icon-a2-rss" aria-hidden="true"></i>
                                  </a>
              </li>
                      </ul>
        </li>

      </ul>

      <div class="hidden-xs btn-nav">
        <button id="main-menu">
          Más <i class="icon-a2-more-vert"></i>
        </button>
      </div>

      <div class="hidden-xs btn-search">
        <button id="searchA2">
          <i class="icon-a2-search"></i>
        </button>
      </div>

      <section id="side-navbar"
               class="sidebar-antena2 hidden-sm hidden-md hidden-lg">
        <div class="back-all-sports">
          <a href="/"><i class="icon-a2-angle-left" aria-hidden="true"></i>
            Todos los deportes</a>
        </div>

        <div class="panel-group" id="accordion" role="tablist"
             aria-multiselectable="true">

                                                                                                                                                                        <div class="panel panel-default">
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/futbol">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2021-07/ico_futbol_dark%20%281%29.svg?V030yoema03KXm0RzbxMsy9eeHfbNrAM"
                               alt="Futbol"
                               title="Futbol"
                               class="img-responsive"/>
                                                Fútbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-58" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-58">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-58"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/futbol/eliminatorias-europa">
                                                            Eliminatorias Europa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-de-naciones">
                                                            Liga de Naciones
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/eliminatorias">
                                                            Eliminatorias
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-aguila-femenina">
                                                            Liga BetPlay Femenina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-betplay">
                                                            Liga Betplay
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/colombia">
                                                            Selección Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/premier-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                alt="Premier League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Premier League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/serie-a-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                alt="Serie A Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Serie A Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/amistosos">
                                                            Amistosos
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/championship-cup">
                                                            Championship Cup
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-aguila">
                                                            Superliga BetPlay
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-rusia-2018">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                alt="Mundial Rusia 2018"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Mundial Rusia 2018
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/supercopa-de-europa">
                                                            Supercopa de Europa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-mx">
                                                            Liga MX
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mls">
                                                            MLS
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-argentina">
                                                            Superliga Argentina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mercado-de-fichajes">
                                                            Mercado de Fichajes
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/bundesliga">
                                                            Bundesliga
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/champions-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                alt="Champions League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Champions League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-libertadores">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                alt="Copa Libertadores"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Libertadores
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-sub-20">
                                                            Mundial Sub 20
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/europa-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                alt="Europa League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Europa League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-sudamericana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                alt="Copa Sudamericana"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/recopa-sudamericana">
                                                            Recopa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-espanola">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                alt="Liga Española"
                                title="Liga Española"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga Española
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-aguila">
                                                            Copa Betplay
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/eurocopa">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2021-06/Euro.png?D3zBG_D2t5zZcm4eyfhzhS.2bh2voyGI"
                                alt="Eurocopa"
                                title="Eurocopa"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Eurocopa
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/ciclismo">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                               alt="Ciclismo"
                               title=""
                               class="img-responsive"/>
                                                Ciclismo
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-10" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-10">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-10"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-espana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                alt="Vuelta a España"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Vuelta a España
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia-2021">
                                                            Giro de Italia 2021
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-colombia">
                                                            Vuelta a Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-burgos">
                                                            Vuelta a Burgos
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/tour-colombia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                alt="Tour Colombia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                alt="Giro de Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Giro de Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia-2020">
                                                            Giro de Italia 2020
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/mas-alla-del-deporte">
                                                Más allá del deporte
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3851" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3851">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3851"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/lado-b">
                                                El Lado B
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-4606" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-4606">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-4606"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/tenis">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                               alt="Tenis"
                               title=""
                               class="img-responsive"/>
                                                Tenis
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-11" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-11">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-11"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/tenis/wimbledon">
                                                            Wimbledon
                            </a>
                          </li>
                                                  <li>
                            <a href="/tenis/roland-garros">
                                                            Roland Garros
                            </a>
                          </li>
                                                  <li>
                            <a href="/etiquetas/copa-colsanitas">
                                                            Copa Colsanitas
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-olimpicos">
                                                Juegos Olímpicos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3238" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3238">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3238"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/podcast">
                                                Podcast
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3355" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3355">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3355"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/beisbol">
                                                Béisbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-1454" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-1454">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-1454"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/beisbol/liga-de-verano">
                                                            Liga de verano
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/mundial-sub-23">
                                                            Mundial SUB 23
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/beisbol-profesional">
                                                            Béisbol Profesional
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/motores">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                               alt="Motores"
                               title=""
                               class="img-responsive"/>
                                                Motores
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-12" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-12">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-12"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/motores/f1">
                                                            F1
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/baloncesto">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                               alt="Baloncesto"
                               title=""
                               class="img-responsive"/>
                                                Baloncesto
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-13" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-13">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-13"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/baloncesto/nba">
                                                            NBA
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/golf">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                               alt="Golf"
                               title=""
                               class="img-responsive"/>
                                                Golf
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-15" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-15">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-15"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/esports">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                               alt="Esports"
                               title=""
                               class="img-responsive"/>
                                                Esports
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2055" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2055">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2055"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                               alt="Otros Deportes"
                               title=""
                               class="img-responsive"/>
                                                Otros Deportes
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-16" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-16">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-16"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/otros-deportes/toros">
                                                            Toros
                            </a>
                          </li>
                                                  <li>
                            <a href="/otros-deportes/patinaje">
                                                            Patinaje
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                
              </div>
                                            
        </div>

        <!-- <div class="white-space-item"></div> -->

      </section>

      <section id="desktop-menu" class="main-antena2 hidden-xs">
        <article>
          <ul id="lside" class="left-side">
            <li class="title-main-menu">
                              <a class="navbar-brand" href="/">
                  <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
                </a>
                            <button id="close-main" class="close-btn">
                <i class="icon-a2-close-main"></i>
              </button>
            </li>
                          <li
                class="subsection-sidebar section-noticias">
                                  <a href="/">
                    NOTICIAS
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-clásico-rcn">
                                  <a href="/ciclismo/clasico-rcn">
                    Clásico RCN
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-resultados">
                                  <a href="/resultados/futbol">
                    Resultados
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-clásico-rcn">
                                  <a href="/ciclismo/clasico-rcn">
                    Clásico RCN
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-programas">
                                  <a href="/programas">
                    Programas
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-opinión">
                                  <a href="/opinion">
                    Opinión
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-todos-los-deportes">
                                  Todos los deportes
                  <i class="icon-a2-angle-right" aria-hidden="true"></i>
                              </li>
                          <li
                class="subsection-sidebar section-liga-profesional-de-fútbol">
                                  <a href="/liga-profesional-de-futbol">
                    Liga Profesional de Fútbol
                  </a>
                              </li>
            
            <li class="head-social-networks">
              <p>síganos</p>
              <ul>
                                  <li class="social-icons">
                    <a href="https://www.facebook.com/antena2colombia" target="_blank">
                      <i class="icon-a2-facebook" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://twitter.com/antena2rcn" target="_blank">
                      <i class="icon-a2-twitter" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                      <i class="icon-a2-youtube" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.instagram.com/antena2/" target="_blank">
                      <i class="icon-a2-instagram" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://co.linkedin.com/" target="_blank">
                      <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="http://www.antena2.com/rss.xml" target="_blank">
                      <i class="icon-a2-rss" aria-hidden="true"></i>
                                          </a>
                  </li>
                              </ul>
            </li>

          </ul>

                                                                                                                                                                        <ul id="rside" class="right-side">
                                                                                                                    <li class="menu-subseccion">
                    <a href="/futbol">
                                              <img src="https://files.antena2.com/antena2/public/sections/2021-07/ico_futbol_dark%20%281%29.svg?V030yoema03KXm0RzbxMsy9eeHfbNrAM"
                             alt="Futbol"
                             title="Futbol"
                             class="img-responsive"/>
                                            Fútbol
                    </a>

                    <ul>
                                                                                          <li class=section-futbol-1>
                          <a href="/futbol/eliminatorias-europa">
                                                        Eliminatorias Europa
                          </a>
                        </li>
                                                                                          <li class=section-futbol-2>
                          <a href="/futbol/liga-de-naciones">
                                                        Liga de Naciones
                          </a>
                        </li>
                                                                                          <li class=section-futbol-3>
                          <a href="/futbol/eliminatorias">
                                                        Eliminatorias
                          </a>
                        </li>
                                                                                          <li class=section-futbol-4>
                          <a href="/futbol/liga-aguila-femenina">
                                                        Liga BetPlay Femenina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-5>
                          <a href="/futbol/liga-betplay">
                                                        Liga Betplay
                          </a>
                        </li>
                                                                                          <li class=section-futbol-6>
                          <a href="/futbol/colombia">
                                                        Selección Colombia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-7>
                          <a href="/futbol/premier-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                     alt="Premier League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Premier League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-8>
                          <a href="/futbol/serie-a-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                     alt="Serie A Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Serie A Italia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-9>
                          <a href="/futbol/amistosos">
                                                        Amistosos
                          </a>
                        </li>
                                                                                          <li class=section-futbol-10>
                          <a href="/futbol/championship-cup">
                                                        Championship Cup
                          </a>
                        </li>
                                                                                          <li class=section-futbol-11>
                          <a href="/futbol/superliga-aguila">
                                                        Superliga BetPlay
                          </a>
                        </li>
                                                                                          <li class=section-futbol-12>
                          <a href="/futbol/mundial-rusia-2018">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                     alt="Mundial Rusia 2018"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Mundial Rusia 2018
                          </a>
                        </li>
                                                                                          <li class=section-futbol-13>
                          <a href="/futbol/supercopa-de-europa">
                                                        Supercopa de Europa
                          </a>
                        </li>
                                                                                          <li class=section-futbol-14>
                          <a href="/futbol/liga-mx">
                                                        Liga MX
                          </a>
                        </li>
                                                                                          <li class=section-futbol-15>
                          <a href="/futbol/mls">
                                                        MLS
                          </a>
                        </li>
                                                                                          <li class=section-futbol-16>
                          <a href="/futbol/superliga-argentina">
                                                        Superliga Argentina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-17>
                          <a href="/futbol/mercado-de-fichajes">
                                                        Mercado de Fichajes
                          </a>
                        </li>
                                                                                          <li class=section-futbol-18>
                          <a href="/futbol/bundesliga">
                                                        Bundesliga
                          </a>
                        </li>
                                                                                          <li class=section-futbol-19>
                          <a href="/futbol/champions-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                     alt="Champions League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Champions League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-20>
                          <a href="/futbol/copa-libertadores">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                     alt="Copa Libertadores"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Libertadores
                          </a>
                        </li>
                                                                                          <li class=section-futbol-21>
                          <a href="/futbol/mundial-sub-20">
                                                        Mundial Sub 20
                          </a>
                        </li>
                                                                                          <li class=section-futbol-22>
                          <a href="/futbol/europa-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                     alt="Europa League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Europa League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-23>
                          <a href="/futbol/copa-sudamericana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                     alt="Copa Sudamericana"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Sudamericana
                          </a>
                        </li>
                                                                                          <li class=section-futbol-24>
                          <a href="/recopa-sudamericana">
                                                        Recopa Sudamericana
                          </a>
                        </li>
                                                                                          <li class=section-futbol-25>
                          <a href="/futbol/liga-espanola">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                     alt="Liga Española"
                                     title="Liga Española"
                                     class="img-responsive"/>
                              </span>
                                                        Liga Española
                          </a>
                        </li>
                                                                                          <li class=section-futbol-26>
                          <a href="/futbol/copa-aguila">
                                                        Copa Betplay
                          </a>
                        </li>
                                                                                          <li class=section-futbol-27>
                          <a href="/futbol/eurocopa">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2021-06/Euro.png?D3zBG_D2t5zZcm4eyfhzhS.2bh2voyGI"
                                     alt="Eurocopa"
                                     title="Eurocopa"
                                     class="img-responsive"/>
                              </span>
                                                        Eurocopa
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/ciclismo">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                             alt="Ciclismo"
                             title=""
                             class="img-responsive"/>
                                            Ciclismo
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-espana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                     alt="Vuelta a España"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Vuelta a España
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia-2021">
                                                        Giro de Italia 2021
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-colombia">
                                                        Vuelta a Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-burgos">
                                                        Vuelta a Burgos
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/tour-colombia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                     alt="Tour Colombia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                     alt="Giro de Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Giro de Italia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia-2020">
                                                        Giro de Italia 2020
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/mas-alla-del-deporte">
                                            Más allá del deporte
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/lado-b">
                                            El Lado B
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/tenis">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                             alt="Tenis"
                             title=""
                             class="img-responsive"/>
                                            Tenis
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/tenis/wimbledon">
                                                        Wimbledon
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/tenis/roland-garros">
                                                        Roland Garros
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/etiquetas/copa-colsanitas">
                                                        Copa Colsanitas
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/juegos-olimpicos">
                                            Juegos Olímpicos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/podcast">
                                            Podcast
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/beisbol">
                                            Béisbol
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/beisbol/liga-de-verano">
                                                        Liga de verano
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/mundial-sub-23">
                                                        Mundial SUB 23
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/beisbol-profesional">
                                                        Béisbol Profesional
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/motores">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                             alt="Motores"
                             title=""
                             class="img-responsive"/>
                                            Motores
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/motores/f1">
                                                        F1
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/baloncesto">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                             alt="Baloncesto"
                             title=""
                             class="img-responsive"/>
                                            Baloncesto
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/baloncesto/nba">
                                                        NBA
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/golf">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                             alt="Golf"
                             title=""
                             class="img-responsive"/>
                                            Golf
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/esports">
                                              <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                             alt="Esports"
                             title=""
                             class="img-responsive"/>
                                            Esports
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                             alt="Otros Deportes"
                             title=""
                             class="img-responsive"/>
                                            Otros Deportes
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/otros-deportes/toros">
                                                        Toros
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/otros-deportes/patinaje">
                                                        Patinaje
                          </a>
                        </li>
                                          </ul>
                  </li>
                              </ul>
                                                    </article>
      </section>

    </div> <!-- navbar-collapse -->

  </div> <!-- container-fluid -->
  <div class="progressContainer" style="display:none">
    <div class="progressBar">
    </div>
  </div>
  <section class="searchBar hidden-xs">
    <article class="row search-content">
      <div class="col-md-8 col-md-offset-2 search-area">
        <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

      </div>
    </article>
    <article class="search-overlay"></article>
  </section>
</nav>

  </section>


  </div>

        </div>
      </header>
        <a href="#main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>

  <div id="page-wrapper">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
            <div class="navigation container-fluid">
      <div class="row">
          <div class="region region-navigation">
    <section id="block-sectionsbarblock" class="block block-antena2-blocks block-sections-bar-block clearfix">
  
    

        <article class="sections-bar">
    <span id="sbMenuTitle" class="submenu-title">
      <a href="/futbol/liga-betplay" class="section-bar-title">
        <h6>
          
                      
                  </h6>
      </a>
    </span>

                      
    <nav class="section-bar-wrapper">
      <div id="sectionBarBlock" class="section-bar-block">
        
                  <ul id="submenuContent" class="section-submenu">
                          <li class="child-item">
                <a href="/futbol/liga-betplay">Inicio</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/tabla-de-posiciones">Tabla de posiciones</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/calendario">Calendario</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/estadisticas">Estadísticas</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/resultados">Resultados</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/equipos">Equipos</a>
              </li>
                      </ul>
              </div>

      <button id="advLeft" class="advancer adv-left hidden-xs" type="button">
        <span class="icon-a2-angle-left"></span>
      </button>
      <button id="advRight" class="advancer adv-right hidden-xs" type="button">
        <span class="icon-a2 icon-a2-angle-right"></span>
      </button>
    </nav>
  </article>









  </section>


  </div>

      </div>
    </div>
  

      <div class="highlighted container-fluid">
      <div class="row">
          <div class="region region-highlighted">
    

  </div>

      </div>
    </div>
  
  <div role="main"
       class="main-container  js-quickedit-main-content">
    <div class="row">
            
            
      <section class="col-xs-12 main-content">
                                      
                  
                          <a id="main-content"></a>
            <div class="node-main region region-content">
      

    <div class="publicidad-top">
</div>

<div class="container">
<div data-history-node-id="61500" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix">

  


  <div class="group-header">
    
            <div property="schema:image" resource="/media/43554" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div class="caption-img-foot">
  <article>
        <div>  <img src="https://files.antena2.com/antena2/public/styles/imagen_despliegue/public/2021-10/alberto_gamero_millonarios_0.jpg?k2zgsHtw3aXYvfduyUHZZqMDp7bSm9li&amp;itok=P7vgau3b" width="1260" height="740" alt="Millonarios, Liga Betplay, Alberto Gamero" class="img-responsive" />


</div>
         <span class="information"></span>
    <div class="description-img">
      <div class="fleft">Millonarios, Liga Betplay, Alberto Gamero.</div>
      <div class="fright"><b>Dimayor</b></div>
    </div>
          </article>
</div>
</div>
      
<div  class="box-section-date">
      
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2021-11-20T21:29:31Z">Sáb, 20/11/2021 - 16:29</time>
</div>
      
  </div>
<div  class="title-resumen">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El cuadro 'Embajador' espera poder finalizar bien el todos contra todos.</p>
</div>
      
  </div>
  </div>


  
      <div class="group-right">
      <div class="ads-publicidad"></div>
      <aside class="ssc-container">
    <div class="sharebox" data-url="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico" data-text="Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico">
      <div class="count">
       <!--  <div class="counts">0</div>
        <span class="sharetext">veces compartido</span> -->
         <span class="sharetext">Compartir</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico" data-id="61500">
        <span class="icon-a2-facebook"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico" data-via="Antena2RCN" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico">
        <span class="icon-a2-twitter"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico">
        <span class="icon-a2-linkedin"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="whatsapp" data-txt="Gamero quiere ganarle a Nacional: convocados de Millonarios para el clásico" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/gamero-quiere-ganarle-a-nacional-convocados-de-millonarios-para-el-clasico"
                    >        <span class="icon-a2-whatsapp-icon"></span>
      </a>
      </div>
    </div>
</aside>

<div class="contrib_twiter"  >
  <div  >
    <div class="autor">
      <a href=/autores/david-fernando-rocha-cubillos-11>
        <div
          class="field field--name-user-picture field--type-image field--label-hidden field--item">
          <img src=https://files.antena2.com/antena2/public/pictures/2018-06/david_rocha.png width="52" height="43" alt="Autor" class="img-responsive">
        </div>
        <b>Por:</b>
        David Fernando  Rocha Cubillos
      </a>

    </div>

          <div class="twiter">
        <i class="icon-a2-twitter"></i>
        <a href="https://twitter.com/@davikorocha " target="_blank">
          @davikorocha 
        </a>
      </div>
      </div>
</div>

            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span><strong>Millonarios </strong>se mentaliza para finalizar de la mejor manera su campaña en el todos contra todos y pelear por el título en las finales. El último duelo que tendrá será nada más ni nada menos que frente al complicado <strong>Atlético Nacional</strong> en el clásico del fútbol colombiano.</span></span></span></p>

<p><span><span><span><strong>Puede ver:</strong> </span></span></span><a href="https://www.antena2.com/node/61499" hreflang="es">Tres jugadores de la Liga Betplay que deberían ser mirados por Rueda, según Pinto</a></p>

<p><span><span><span>Alberto Gamero quiere pasar la página de los últimos malos resultados y confía en que su equipo sacará la casta en un encuentro muy difícil por la calidad del rival. Dentro de las bajas, la más sensible es la no presencia del goleador <strong>Fernando Uribe, </strong>quien por lesión no podrá estar.</span></span></span></p>

<p><span><span><span>No obstante, el cuerpo técnico cree en sus futbolistas y espera que estos tengan una gran actuación en un compromiso <strong>que requiere máxima exigencia.</strong></span></span></span></p>

<p><span><span><span><strong>Los convocados del azul son: </strong>Christian Vargas, Esteban Ruíz; Andrés Murillo, Juan Pablo Vargas, Felipe Román, Elvis Perlaza, Andrés Román, Elvis Perlaza, Andrés Llinás, Ómar Bertel; D<strong>aniel Giraldo, Harrison Mojica, David Macalister Silva,</strong> Daniel Ruíz, Juan Camilo García, Stiven Vega; Ricardo Márquez, Jader Valencia, Emerson Rodríguez y Andrés Gómez.</span></span></span></p>

<p><strong><span><span><span>Lea también: </span></span></span></strong><a href="https://www.antena2.com/futbol/liga-betplay/la-joya-que-le-quito-millonarios-a-nacional-fichaje-sorpresivo-del-embajador" hreflang="es">La joya que le 'quitó' Millonarios a Nacional: fichaje sorpresivo del 'embajador'</a></p>

<p><span><span><span>El 'Embajador' es segundo de la tabla <strong>con 33 puntos y una diferencia de gol de 11. </strong>El balance es de 10 victorias, 3 empates y 6 derrotas.</span></span></span></p></div>
      
      <div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
          
            <div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" xml:lang="es" xml:lang="es">¡Vamos todos unidos! Ⓜ️⚽️🔝<br /><br />Ellos son los 18 jugadores convocados por el profesor Alberto Gamero para enfrentar a Nacional en el Atanasio Girardot. <a href="https://t.co/KyhsecmzkA">pic.twitter.com/KyhsecmzkA</a></p>— Millonarios FC (@MillosFCoficial) <a href="https://twitter.com/MillosFCoficial/status/1462118750761762825?ref_src=twsrc%5Etfw">November 20, 2021</a></blockquote></div>
      
      </div>
</div>
          </div>
  
  <div class="field field--name-field-source field--type-string field--label-above">
    <div class="field--label">Fuente</div>
              <div class="field--item">Antena 2</div>
          </div>

            <div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMJnl_wownYz6Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a Antena 2 en Google News</a>
</div>
      
  <div class="field field--name-field-tags field--type-entity-reference field--label-above">
    <div class="field--label">En esta nota</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Millonarios.png?itok=FZ1P1Gpj" width="40" height="40" alt="Millonarios" title="Millonarios" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/millonarios" hreflang="es">Millonarios</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2020-04/FPC.jpg?itok=JnyXaYeT" width="40" height="40" alt="Fútbol Colombiano" title="Fútbol Colombiano" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/futbol-colombiano" hreflang="es">Fútbol Colombiano</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-12/Betplay.png?itok=jjXv1Vc3" width="40" height="40" alt="Liga Betplay" title="Liga Betplay" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/liga-betplay" hreflang="es">Liga Betplay</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-08/Alberto%20Gamero%20%281%29.jpg?itok=TtlmZqO5" width="40" height="40" alt="Alberto Gamero" title="Alberto Gamero" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/alberto-gamero" hreflang="es">Alberto Gamero</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/nacional.png?itok=HfC-itbS" width="40" height="40" alt="Atlético Nacional" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/atletico-nacional" hreflang="es">Atlético Nacional</a>
</h2>
</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

    </div>
  
  <div class="group-footer">
    
  </div>


</div>
</div>



<section class="container block block-antena-articles block-related-articles clearfix" id="block-relatedarticles">
  
    

      <div class="mgid-pauta">
  <!-- Composite Start -->
  <div id="M757923ScriptRootC1219715"></div>
  <script src="https://jsc.mgid.com/a/n/antena2.com.1219715.js" async></script>
  <!-- Composite End -->
</div><h3>Le puede interesar</h3>
  <div data-history-node-id="61497" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/independiente-santa-fe" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Santa%20Fe.png?itok=tPslm9-f" width="40" height="40" alt="Independiente Santa Fe" title="Independiente Santa Fe" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/independiente-santa-fe" hreflang="es">Independiente Santa Fe</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 1 hora</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/43336" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-10/grigory_mendez_2_0.jpg?S4x_zRipLjJ5ow7O7JnV8KDs.Kz6ufOh&amp;itok=aYfQlVVM" width="239" height="131" alt="Grigori Méndez, técnico de Santa Fe" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/santa-fe-confirma-que-analiza-llegada-de-un-nuevo-cuerpo-tecnico" hreflang="es">Santa Fe confirma que analiza llegada de un nuevo cuerpo técnico</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El futuro del entrenador Grigori Méndez todavía no es confirmado.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/santa-fe-confirma-que-analiza-llegada-de-un-nuevo-cuerpo-tecnico"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="61490" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/atletico-nacional" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/nacional.png?itok=HfC-itbS" width="40" height="40" alt="Atlético Nacional" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/atletico-nacional" hreflang="es">Atlético Nacional</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 3 horas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/45182" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-11/Sin%20ti%CC%81tulo%20%281%29.png?GdgS_RNsEtSUgjKpRTpiGkkvTc5C9rNH&amp;h=a9ae5a94&amp;itok=IhL1C3Ka" width="239" height="131" alt="Atlético Nacional y Jorge Bermúdez" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/patron-bermudez-calienta-el-clasico-nacional-es-un-equipo-de-colombia-no-de" hreflang="es">&#039;Patrón&#039; Bermúdez calienta el clásico: &quot;Nacional es un equipo de Colombia, no de Medellín&quot;</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El periodista se reconoce por sus frases que generan polémica.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/patron-bermudez-calienta-el-clasico-nacional-es-un-equipo-de-colombia-no-de"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="61487" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/millonarios" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Millonarios.png?itok=FZ1P1Gpj" width="40" height="40" alt="Millonarios" title="Millonarios" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/millonarios" hreflang="es">Millonarios</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 4 horas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/40454" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-07/millonarios_vs_nacional_2020_2_0.jpeg?HwefVVDfJt7z6I532.LXSl319O9e.KoH&amp;itok=alyXTVUj" width="239" height="131" alt="Millonarios vs Nacional 2020" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/la-joya-que-le-quito-millonarios-a-nacional-fichaje-sorpresivo-del-embajador" hreflang="es">La joya que le &#039;quitó&#039; Millonarios a Nacional: fichaje sorpresivo del &#039;embajador&#039;</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El plantel 'embajador' piensa en lo que será la temporada 2022.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/la-joya-que-le-quito-millonarios-a-nacional-fichaje-sorpresivo-del-embajador"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="61486" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/america-de-cali" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Am%C3%A9rica_0.png?itok=DDGDOHqV" width="40" height="40" alt="América de Cali" title="América de Cali" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/america-de-cali" hreflang="es">América de Cali</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 4 horas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/45179" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-11/GAP%20America%20v%20Pasto%2013112021238-1.jpg?EuYn4VIAo4f3vxLZoNo0s3sQBOKJsCew&amp;h=83a1274c&amp;itok=rd2sTN2m" width="239" height="131" alt="Liga Betplay, América de Cali" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/comenzo-la-barrida-en-america-seis-jugadores-que-se-van-pase-lo-que-pase-el" hreflang="es">Comenzó la barrida en América: seis jugadores que se van pase lo que pase el domingo</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>En América comienzan a definir los jugadores que no seguirán en 2022.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/comenzo-la-barrida-en-america-seis-jugadores-que-se-van-pase-lo-que-pase-el"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="61477" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/independiente-santa-fe" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Santa%20Fe.png?itok=tPslm9-f" width="40" height="40" alt="Independiente Santa Fe" title="Independiente Santa Fe" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/independiente-santa-fe" hreflang="es">Independiente Santa Fe</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 6 horas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/45171" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-11/colp_ext_101738_0.jpg?p9wRhKy1ZZTgJl4d0WCnMzbcgR2K6MAy&amp;itok=T5PBCndN" width="239" height="131" alt="Independiente Santa Fe, Liga Betplay" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/santa-fe-piensa-en-2022-cerca-de-anunciar-a-un-argentino-como-tecnico" hreflang="es">Santa Fe piensa en 2022: cerca de anunciar a un argentino como técnico</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El rojo quiere hacer borrón y cuenta nueva el próximo año.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/santa-fe-piensa-en-2022-cerca-de-anunciar-a-un-argentino-como-tecnico"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>


  </section>


  </div>


                        </section>

            
    </div>
  </div>

  <div class="page-load-status">
    <div class="loader-ellips infinite-scroll-request">
      <div class="box">
        <div id="loader-2"><span></span><span></span><span></span></div>
      </div>
      <p>Cargando más contenidos</p>
    </div>
    <p class="infinite-scroll-last">Fin del contenido</p>
  </div>


  </div>

    
    <div class="ads-footer"></div>
  </div>

              <footer class="footer persistent-footer container-fluid" role="contentinfo">
        <div class="row">
            <div class="region region-persistent-footer">
    <section id="block-footerblock" class="block block-rcnradiocross-footer block-footer-block clearfix">
  
    

      <div class="cross-footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-flex cross-border-top">
          <div class="flex-item">
                          <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/antena_ft.svg" class="logo-radiorcn" alt="Logo Antena 2" width="140" height="169"/>
                                      <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/logo_coc.png" class="logo-coc lazyloaded" alt="Logo Comité Olímpico" width="120" height="112"/>
                      </div>
          <ul class="flex-item footer-center">
                          <li>
                <h3>SECCIONES</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.antena2.com/" >
                        Portada
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/atletismo" >
                        Atletismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/baloncesto" >
                        Baloncesto
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/ciclismo" >
                        Ciclismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/futbol" >
                        Fútbol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/golf" >
                        Golf
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/motores" >
                        Motores
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/otros-deportes" >
                        Otros deportes
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/tenis" >
                        Tenis
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>RADIO</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.rcnradio.com/" target="_blank" class="not-pjax">
                        RCN Radio
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lafm.com.co/" target="_blank" class="not-pjax">
                        LA F.M
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.elsol.com.co/" target="_blank" class="not-pjax">
                        El Sol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.fantastica.com.co/" target="_blank" class="not-pjax">
                        Fantástica
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lamega.com.co/" target="_blank" class="not-pjax">
                        La Mega
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcnmundo.com/" target="_blank" class="not-pjax">
                        RCN Mundo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.radiouno.com.co/" target="_blank" class="not-pjax">
                        Radio 1
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.radiored.com.co/" target="_blank" class="not-pjax">
                        Radio Red
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://alertabogota.com/" target="_blank" class="not-pjax">
                        Alerta Bogotá
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertapaisa.com/" target="_blank" class="not-pjax">
                        Alerta Paisa
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertatolima.com/" target="_blank" class="not-pjax">
                        Alerta Tolima
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertacaribe.com/" target="_blank" class="not-pjax">
                        Alerta Caribe
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax">
                        Alerta Santander
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>TELEVISIÓN</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.canalrcn.com/" target="_blank" class="not-pjax">
                        Canal RCN
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.ntn24.com/" target="_blank" class="not-pjax">
                        NTN24
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax">
                        Nuestra Tele
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax">
                        RCN Comerciales
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax">
                        RCN Novelas
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>OTROS</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.fides.org.co/" target="_blank" class="not-pjax">
                        Fides
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.larepublica.co/" target="_blank" class="not-pjax">
                        La República
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax">
                        RCN Radio 60 años
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.sostenibilidadrcn.com " target="_blank" class="not-pjax">
                        RCN Social
                      </a>
                    </li>
                                  </ul>
              </li>
                      </ul>
          <ul class="flex-item social-network">
            <h3>síganos</h3>
                          <li>
                <a href="https://www.facebook.com/antena2colombia" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-facebook"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://twitter.com/antena2rcn" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-twitter"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-youtube"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.instagram.com/antena2/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-instagram"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://co.linkedin.com/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-linkedin"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="http://www.antena2.com/rss.xml" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-rss"
                     aria-hidden="true"></i>
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-legal">
          <p class="inline-top-ele">© 2020 RCN Radio. Todos los derechos reservados.</p>
          <ul class="inline-top-ele">
                          <li>
                <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank"
                   class="not-pjax">Aviso de Privacidad</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank"
                   class="not-pjax">Protección de Datos Personales</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank"
                   class="not-pjax">Programa de Ética Empresarial</a>
              </li>
                          <li>
                <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank"
                   class="not-pjax">Atención al Oyente</a>
              </li>
                          <li>
                <a href="https://www.rcnmundo.com/proveedores/" target="_blank"
                   class="not-pjax">Proveedores</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank"
                   class="not-pjax">Ley 1712 de 2014</a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>


  </div>

        </div>
      </footer>
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.4"></script>
<script src="https://files.antena2.com/antena2/public/languages/es_Ffh70cditUfKbV2T0SM0nskAJHozfKL8u8I5QhGKRGE.js?lsOhF3JJ31J23TUTjHUQPlLAH2Pm_qwm?r2w541"></script>
<script src="/core/misc/drupal.js?v=8.5.4"></script>
<script src="/core/misc/drupal.init.js?v=8.5.4"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/modules/custom/rcnradiocross_footer/js/rcnradiocross_footer.js?r2w541"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors.js?r2w541"></script>
<script src="/themes/custom/b_antena2/build/libs/swiper/dist/js/swiper.min.js?v=4.2.2"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-slider.js?r2w541"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-editorial-columns.js?r2w541"></script>
<script src="/modules/custom/antena2_blocks/js/antena2_blocks_home.js?r2w541"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-section-bar.js?r2w541"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-shortcuts-main-menu-mobile.js?r2w541"></script>
<script src="/modules/custom/antena2_google_analytics/js/antena2-google-analytics-top-swiper.js?r2w541"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script src="/modules/custom/antena2_opta/js/antena2-opta-settings.js?r2w541"></script>
<script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?r2w541"></script>
<script src="/themes/custom/b_antena2/build/libs/moment/min/moment-with-locales.min.js?v=2.22.2"></script>
<script src="/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/js/bootstrap-datetimepicker.min.js?v=4.17.47"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-sports.js?r2w541"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-stages.js?r2w541"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-calendar.js?r2w541"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-positions-table.js?r2w541"></script>
<script src="/themes/custom/b_antena2/build/libs/jscroll/dist/jquery.jscroll.min.js?v=2.4.1"></script>
<script src="/modules/custom/antena2_search/js/antena2-search.js?r2w541"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_config_fb.js?r2w541"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_custom.js?r2w541"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_init.js?r2w541"></script>
<script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?r2w541"></script>
<script src="/modules/custom/antena_articles/js/articles-infinite-scroll.js?r2w541"></script>
<script src="/modules/custom/antena_articles/js/articles.js?r2w541"></script>
<script src="https://www.instagram.com/embed.js"></script>
<script src="/libraries/twitter/widgets.js?r2w541" defer async></script>
<script src="/libraries/playbuzz/embed.js?r2w541" defer minified async></script>
<script src="/modules/custom/antena_special_term/js/antena-special-term-main.js?r2w541"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script>
<script src="/modules/custom/lafm_programming/js/programming.js?r2w541"></script>
<script src="/libraries/widgets-rcnradio/dist/widget-rcnradio.js?r2w541"></script>
<script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?r2w541"></script>
<script src="/libraries/sticky-kit/sticky-kit.min.js?r2w541"></script>
<script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?r2w541"></script>
<script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.5.4"></script>
<script src="/modules/custom/rcnradiocross_gallery/js/gallery-custom.js?r2w541"></script>
<script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?r2w541"></script>
<script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?r2w541"></script>
<script src="/themes/contrib/bootstrap/js/attributes.js?r2w541"></script>
<script src="/themes/contrib/bootstrap/js/theme.js?r2w541"></script>
<script src="/themes/custom/b_antena2/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script>
<script src="/themes/custom/b_antena2/build/libs/interwave-elements/dist/interwave-elements.js?v=1.0.2"></script>
<script src="/themes/custom/b_antena2/build/assets/js/js.js?r2w541"></script>
<script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.5.4"></script>
<script src="/themes/custom/b_antena2/js/rcnradio-pjax.js?r2w541"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/libraries/lazysizes/lazysizes.min.js?r2w541"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-blocks-header.js?r2w541"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script>
<script src="/libraries/video-js/video.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.10"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?r2w541"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?r2w541"></script>
<script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?r2w541"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script>
<script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?r2w541"></script>

  </body>
</html>
