<!DOCTYPE html>
<html  lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Teófilo Gutiérrez fue a sede del Deportivo Cali: motivos y detalles | Antena 2" />
<meta name="geo.region" content="CO" />
<meta name="geo.placename" content="Colombia" />
<link rel="canonical" href="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Antena 2" />
<meta name="twitter:description" content="El delantero barranquillero sigue sin equipo para el segundo semestre del fútbol colombiano." />
<meta name="description" content="El delantero barranquillero sigue sin equipo para el segundo semestre del fútbol colombiano." />
<meta name="twitter:site" content="@Antena2RCN" />
<meta property="fb:app_id" content="184058385573358" />
<meta name="twitter:title" content="La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali" />
<meta name="news_keywords" content="Deportivo Cali, Teófilo Gutiérrez, Junior, Liga Betplay, Fútbol Colombiano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali" />
<link rel="image_src" href="https://files.antena2.com/antena2/public/2021-07/teofilo-gutierrez-junior-de-barranquilla-2021_2_0.jpg?qxJ0uV.wG2U9RzZakXXdos6z4QBjpaeP" />
<meta name="twitter:creator" content="@Antena2RCN" />
<meta property="og:title" content="La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali" />
<meta name="keywords" content="Deportivo Cali, Teófilo Gutiérrez, Junior, Liga Betplay, Fútbol Colombiano" />
<meta property="og:description" content="El delantero barranquillero sigue sin equipo para el segundo semestre del fútbol colombiano." />
<meta name="twitter:image" content="https://files.antena2.com/antena2/public/2021-07/teofilo-gutierrez-junior-de-barranquilla-2021_2_0.jpg?qxJ0uV.wG2U9RzZakXXdos6z4QBjpaeP" />
<meta property="og:image" content="https://files.antena2.com/antena2/public/2021-07/teofilo-gutierrez-junior-de-barranquilla-2021_2_0.jpg?qxJ0uV.wG2U9RzZakXXdos6z4QBjpaeP" />
<meta property="og:image:secure_url" content="https://files.antena2.com/antena2/public/2021-07/teofilo-gutierrez-junior-de-barranquilla-2021_2_0.jpg?qxJ0uV.wG2U9RzZakXXdos6z4QBjpaeP" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="740" />
<meta property="og:updated_time" content="2021-08-04T16:29:55-0500" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/antena2colombia" />
<meta property="article:section" content="Fútbol" />
<meta property="article:tag" content="Deportivo Cali, Teófilo Gutiérrez, Junior, Liga Betplay, Fútbol Colombiano" />
<meta property="article:published_time" content="2021-08-04T16:25:29-0500" />
<meta property="article:modified_time" content="2021-08-04T16:29:55-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #ffffff} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #000000;} .eu-cookie-withdraw-tab { border-color: #000000;}</style>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali"},"headline":"La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali","image":[{"@type":"ImageObject","width":"1260","height":"740","url":"https://files.antena2.com/antena2/public/2021-07/teofilo-gutierrez-junior-de-barranquilla-2021_2_0.jpg?qxJ0uV.wG2U9RzZakXXdos6z4QBjpaeP"}],"datePublished":"2021-08-04T16:25:29-05:00","dateModified":"2021-08-04T16:29:55-05:00","articleBody":"&lt;p&gt;Luego de su pol&eacute;mica salida de Junior por problemas con los directivos y la incertidumbre respecto a su futuro, &lt;strong&gt;Te&oacute;filo Guti&eacute;rrez sigue disparando rumores en el mercado de fichajes colombiano&lt;/strong&gt; a dos d&iacute;as de cerrar el libro de pases y tambi&eacute;n pensando en un posible equipo internacional que se inter&eacute;s en &eacute;l.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lo &uacute;ltimo que se mencion&oacute; sobre Te&oacute;filo fue un supuesto inter&eacute;s del Deportivo Cali&lt;/strong&gt; por contratarlo como jugador libre; sin embargo, el presidente Marco Caicedo lo descart&oacute;. En las &uacute;ltimas horas surgi&oacute; un rumor sobre la llegada del delantero a la sede el club verdiblanco para firmar su contrato, pero realmente &eacute;l fue para otros pormenores.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.antena2.com/futbol/eliminatorias/louis-van-gaal-regreso-a-la-seleccion-de-holanda-tras-el-fracaso-en-la&quot; hreflang=&quot;es&quot;&gt;Louis van Gaal regres&oacute; a la selecci&oacute;n de Holanda tras el fracaso en la Eurocopa&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Te&oacute;filo s&iacute; fue a la sede del Deportivo Cali, pero esto se dio porque &eacute;l necesitaba&lt;/strong&gt; una atenci&oacute;n m&eacute;dica especializada y su amigo Mario Alberto Yepes, con quien comparti&oacute; en la Selecci&oacute;n Colombia, le recomend&oacute; a Gustavo Portela del cuadro azucarero.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Asimismo, Te&oacute;filo poste&oacute; una fotograf&iacute;a en sus redes sociales&lt;/strong&gt; donde apareci&oacute; con Iv&aacute;n Ramiro c&oacute;rdoba y Mario Alberto Yepes, dos leyendas de la Selecci&oacute;n Colombia con las que &eacute;l tiene constante di&aacute;logo.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;De inter&eacute;s:&lt;/strong&gt;&amp;nbsp;&lt;a href=&quot;https://www.antena2.com/futbol/liga-betplay/barras-de-nacional-tambien-recibieron-castigo-en-medellin-por-violencia-en-el&quot; hreflang=&quot;es&quot;&gt;Barras de Nacional tambi&eacute;n recibieron castigo en Medell&iacute;n por violencia en El Camp&iacute;n&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Por ahora &lt;strong&gt;Te&oacute;filo Guti&eacute;rrez sigue libre en el mercado de fichajes y no jugar&iacute;a este a&ntilde;o en Colombia&lt;/strong&gt;. Si no aparece una oferta del exterior, se quedar&iacute;a cinco meses sin actividad profesional, aunque &eacute;l a&uacute;n no contempla el retiro.&lt;/p&gt;\r\n&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;und&quot; dir=&quot;ltr&quot;&gt;&lt;a href=&quot;https://t.co/a9Qb24jaLP&quot;&gt;pic.twitter.com/a9Qb24jaLP&lt;/a&gt;&lt;/p&gt;&amp;mdash; Carlos Arturo Arango (@PetisoArangoOF) &lt;a href=&quot;https://twitter.com/PetisoArangoOF/status/1423013405703737344?ref_src=twsrc%5Etfw&quot;&gt;August 4, 2021&lt;/a&gt;&lt;/blockquote&gt; &lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;","author":{"@type":"Person","name":"Edward  Castro "},"publisher":{"@type":"Organization","name":"Antena 2","logo":{"@type":"ImageObject","url":"https://www.antena2.com/android-chrome-256x256.png"}},"description":"La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali","url":"https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.antena2.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.antena2.com/todos-los-deportes","name":"Todos los deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.antena2.com/futbol","name":"Fútbol"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.antena2.com/futbol/liga-betplay","name":"Liga Betplay"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali","name":"La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali"}}]}</script>
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/themes/custom/b_antena2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali" />
<link rel="amphtml" href="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali?amp" />

    <title>Teófilo Gutiérrez fue a sede del Deportivo Cali: motivos y detalles | Antena 2</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1d0158">
    <meta name="msapplication-TileColor" content="#1d0158">
    <meta name="theme-color" content="#ffffff">
    <style media="all">
@import url("/modules/custom/rcnradiocross_footer/css/styles.css?qwx4tx");
@import url("/core/modules/system/css/components/align.module.css?qwx4tx");
@import url("/core/modules/system/css/components/fieldgroup.module.css?qwx4tx");
@import url("/core/modules/system/css/components/container-inline.module.css?qwx4tx");
@import url("/core/modules/system/css/components/clearfix.module.css?qwx4tx");
@import url("/core/modules/system/css/components/details.module.css?qwx4tx");
@import url("/core/modules/system/css/components/hidden.module.css?qwx4tx");
@import url("/core/modules/system/css/components/item-list.module.css?qwx4tx");
@import url("/core/modules/system/css/components/js.module.css?qwx4tx");
@import url("/core/modules/system/css/components/nowrap.module.css?qwx4tx");
@import url("/core/modules/system/css/components/position-container.module.css?qwx4tx");
@import url("/core/modules/system/css/components/progress.module.css?qwx4tx");
@import url("/core/modules/system/css/components/reset-appearance.module.css?qwx4tx");
@import url("/core/modules/system/css/components/resize.module.css?qwx4tx");
@import url("/core/modules/system/css/components/sticky-header.module.css?qwx4tx");
@import url("/core/modules/system/css/components/system-status-counter.css?qwx4tx");
@import url("/core/modules/system/css/components/system-status-report-counters.css?qwx4tx");
@import url("/core/modules/system/css/components/system-status-report-general-info.css?qwx4tx");
@import url("/core/modules/system/css/components/tablesort.module.css?qwx4tx");
@import url("/core/modules/system/css/components/tree-child.module.css?qwx4tx");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?qwx4tx");
@import url("/core/assets/vendor/jquery.ui/themes/base/tabs.css?qwx4tx");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?qwx4tx");
@import url("/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qwx4tx");
</style>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css" media="all" />
<style media="all">
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?qwx4tx");
@import url("/libraries/widgets-rcnradio/dist/widgetRcnradio/styles.css?qwx4tx");
@import url("/libraries/bxslider-4/dist/jquery.bxslider.min.css?qwx4tx");
@import url("/modules/custom/rcnradiocross_gallery/css/gallery-custom.css?qwx4tx");
@import url("/modules/contrib/ds/css/ds-2col-stacked-fluid.css?qwx4tx");
@import url("/core/modules/layout_discovery/layouts/onecol/onecol.css?qwx4tx");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qwx4tx");
@import url("/libraries/video-js/video-js.min.css?qwx4tx");
@import url("/libraries/video-js/plugins/videojs.ads.css?qwx4tx");
@import url("/libraries/video-js/plugins/videojs.ima.css?qwx4tx");
@import url("/modules/custom/rcnradiocross_player/assets/build/css/style.css?qwx4tx");
</style>
<style media="all">
@import url("/themes/custom/b_antena2/build/assets/css/style.css?qwx4tx");
@import url("/themes/custom/b_antena2/build/libs/swiper/dist/css/swiper.min.css?qwx4tx");
@import url("/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/css/bootstrap-datetimepicker.min.css?qwx4tx");
</style>

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK6GCJR');</script>
    <!-- End Google Tag Manager -->

          <!-- Scripts Header-Bidding -->
      <script src="//i.e-planning.net/layers/hbdfp2.min.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe"></script>

      <!-- End Scripts Header-Bidding -->
    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <!-- <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript> -->
    <!-- End comScore Tag -->
  </head>

  <body class="page-node-section-section menu-push section-futbol section-liga-betplay section-la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali path-node page-node-type-article has-glyphicons">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6GCJR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
        <div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay">
        <div class="page-node-type-article text-center">

          <div class="box page-load-status">
            <div id="loader-2">
              <span></span>
              <span></span>
              <span></span>
            <p>Cargando contenido</p>
            </div>
          </div>
        </div>
      </div>
                <header class="header persistent-header container-fluid" role="heading">
        <div class="row">
            <div class="region region-persistent-header">
    <section id="block-headerblock" class="block block-antena2-blocks block-header-block clearfix">
  
    

      
<nav class="navbar navbar-default header-background"
     style="z-index: 20 !important;">
  <div class="container-fluid">

    <div class="navbar-header">

      <button id="btn-mob-menu" type="button"
              class="navbar-toggle collapsed btn-sidebar" data-toggle="collapse"
              data-target="#mobile-menu" aria-expanded="false">
        <div class="nav-button">
          <div class="hamburger-inner"></div>
        </div>
      </button>
              <a class="navbar-brand" href="/">
          <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
        </a>
          </div>

    <div class="nav navbar-nav navbar-right">
      <div class="animated streamingAdsHide streamingAds zoomOut">
  <video id="videoPlayer" class="video-js vjs-default-skin" preload="none"
         poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline>
  </video>
</div>
<div id="firstPlayer" class="col-player">
  <div class="ds-player-content clearfix">
    <button class="ds-player-button">
      <span class="icon-player-player"></span>
    </button>

    <span class="btn-sidebar-player" onclick="openNav()">
      <div class="ds-player-text">
        <h5>650 AM
          <span class="hidden-320">en vivo</span>
        </h5>
        <p class='image_videoPlayer' title=""></p>
      </div>
      <span class="icon-player-angle-down"></span>
    </span>

  </div>

  <div id="audioSidenav" class="sidenav">
    <div class="side-content">
      <div class="title-sidebar">
        <span>
          <h4>Está escuchando </h4>
        </span>
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">
          <span class="icon-player-close-main"></span>
        </a>
      </div>

      <div class="text-dropdown">
        <p>Seleccione la señal de su ciudad</p>
      </div>

      <div class="dropdown">
        <div id="actualStation" class="select-station" type="button"
             data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="icon-player-angle-down"></i>
        </div>
        <ul id="audioStations" class="dropdown-menu sideRightScroll"
            aria-labelledby="actualStation">
        </ul>
      </div>

      <div class="parrillaContainer">
        <div class="parrillaBody">
          <div id="audioParrilla" class="audio-content">
            <button
              class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass">
              <span class="icon-player-player"></span>
            </button>
          </div>
        </div>
      </div>

      <div class="listen-rcn-mundo">
        <!-- <div class="button-schedule">
          <a href="#">Ver toda la programación <span class="icon-player-arrow-right"></span></a>
        </div> -->
        <a href="http://www.rcnmundo.com/rcnradio" target="_blank"
           class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo
          <span class="icon-player-external-link"></span>
        </a>
      </div>
    </div>
  </div>
</div>

    </div>

    <div class="collapse navbar-collapse clearfix" id="mobile-menu">
      <ul class="nav navbar-nav navigation-list">

                  <li class="nav-item hidden-xs">
            <a
              href="/" >
              NOTICIAS
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/resultados/futbol" >
              Resultados
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo/tour-de-francia" >
              Tour de Francia
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/programas" >
              Programas
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/opinion" >
              Opinión
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol" >
              Fútbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo" >
              Ciclismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/mas-alla-del-deporte" >
              Más allá del deporte
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/lado-b" >
              El Lado B
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/tenis" >
              Tenis
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-olimpicos" >
              Juegos Olímpicos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/podcast" >
              Podcast
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/beisbol" >
              Béisbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/motores" >
              Motores
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/baloncesto" >
              Baloncesto
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/golf" >
              Golf
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/esports" >
              Esports
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes" >
              Otros Deportes
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/liga-profesional-de-futbol" >
              Liga Profesional de Fútbol
            </a>
          </li>
        
        <li class="search-mobile hidden-sm hidden-md hidden-lg">
          <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

        </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg noticias">
            <a href="/">
              NOTICIAS
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg resultados">
            <a href="/resultados/futbol">
              Resultados
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg tour-de-francia">
            <a href="/ciclismo/tour-de-francia">
              Tour de Francia
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg programas">
            <a href="/programas">
              Programas
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg opinión">
            <a href="/opinion">
              Opinión
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg todos-los-deportes">
            <a href="/todos-los-deportes">
              Todos los deportes
                              <i class="icon-a2-angle-right" aria-hidden="true"></i>
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg liga-profesional-de-fútbol">
            <a href="/liga-profesional-de-futbol">
              Liga Profesional de Fútbol
                          </a>
          </li>

        
        <li class="head-social-networks hidden-lg hidden-md hidden-sm">
          <p>síganos</p>
          <ul>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.facebook.com/antena2colombia" target="_blank">
                  <i class="icon-a2-facebook" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://twitter.com/antena2rcn" target="_blank">
                  <i class="icon-a2-twitter" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                  <i class="icon-a2-youtube" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.instagram.com/antena2/" target="_blank">
                  <i class="icon-a2-instagram" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://co.linkedin.com/" target="_blank">
                  <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="http://www.antena2.com/rss.xml" target="_blank">
                  <i class="icon-a2-rss" aria-hidden="true"></i>
                                  </a>
              </li>
                      </ul>
        </li>

      </ul>

      <div class="hidden-xs btn-nav">
        <button id="main-menu">
          Más <i class="icon-a2-more-vert"></i>
        </button>
      </div>

      <div class="hidden-xs btn-search">
        <button id="searchA2">
          <i class="icon-a2-search"></i>
        </button>
      </div>

      <section id="side-navbar"
               class="sidebar-antena2 hidden-sm hidden-md hidden-lg">
        <div class="back-all-sports">
          <a href="/"><i class="icon-a2-angle-left" aria-hidden="true"></i>
            Todos los deportes</a>
        </div>

        <div class="panel-group" id="accordion" role="tablist"
             aria-multiselectable="true">

                                                                                                                                                  <div class="panel panel-default">
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/futbol">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2021-07/ico_futbol_dark%20%281%29.svg?V030yoema03KXm0RzbxMsy9eeHfbNrAM"
                               alt="Futbol"
                               title="Futbol"
                               class="img-responsive"/>
                                                Fútbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-58" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-58">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-58"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/futbol/eurocopa">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2021-06/Euro.png?D3zBG_D2t5zZcm4eyfhzhS.2bh2voyGI"
                                alt="Eurocopa"
                                title="Eurocopa"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Eurocopa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-aguila-femenina">
                                                            Liga BetPlay Femenina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-betplay">
                                                            Liga Betplay
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/colombia">
                                                            Selección Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/premier-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                alt="Premier League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Premier League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/serie-a-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                alt="Serie A Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Serie A Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/amistosos">
                                                            Amistosos
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/championship-cup">
                                                            Championship Cup
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-aguila">
                                                            Superliga BetPlay
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-rusia-2018">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                alt="Mundial Rusia 2018"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Mundial Rusia 2018
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/supercopa-de-europa">
                                                            Supercopa de Europa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-mx">
                                                            Liga MX
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mls">
                                                            MLS
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-argentina">
                                                            Superliga Argentina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mercado-de-fichajes">
                                                            Mercado de Fichajes
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/bundesliga">
                                                            Bundesliga
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/champions-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                alt="Champions League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Champions League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-libertadores">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                alt="Copa Libertadores"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Libertadores
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-sub-20">
                                                            Mundial Sub 20
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/europa-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                alt="Europa League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Europa League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-sudamericana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                alt="Copa Sudamericana"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/recopa-sudamericana">
                                                            Recopa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-espanola">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                alt="Liga Española"
                                title="Liga Española"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga Española
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-aguila">
                                                            Copa Betplay
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/ciclismo">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                               alt="Ciclismo"
                               title=""
                               class="img-responsive"/>
                                                Ciclismo
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-10" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-10">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-10"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia-2021">
                                                            Giro de Italia 2021
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-espana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                alt="Vuelta a España"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Vuelta a España
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-colombia">
                                                            Vuelta a Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-burgos">
                                                            Vuelta a Burgos
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/tour-colombia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                alt="Tour Colombia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/clasico-rcn">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2020-11/logo_header_calsico.png"
                                alt="logo clasico rcn 2020"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Clásico RCN
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                alt="Giro de Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Giro de Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia-2020">
                                                            Giro de Italia 2020
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/mas-alla-del-deporte">
                                                Más allá del deporte
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3851" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3851">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3851"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/lado-b">
                                                El Lado B
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-4606" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-4606">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-4606"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/tenis">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                               alt="Tenis"
                               title=""
                               class="img-responsive"/>
                                                Tenis
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-11" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-11">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-11"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/tenis/wimbledon">
                                                            Wimbledon
                            </a>
                          </li>
                                                  <li>
                            <a href="/tenis/roland-garros">
                                                            Roland Garros
                            </a>
                          </li>
                                                  <li>
                            <a href="/etiquetas/copa-colsanitas">
                                                            Copa Colsanitas
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-olimpicos">
                                                Juegos Olímpicos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3238" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3238">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3238"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/podcast">
                                                Podcast
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3355" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3355">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3355"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/beisbol">
                                                Béisbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-1454" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-1454">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-1454"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/beisbol/liga-de-verano">
                                                            Liga de verano
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/mundial-sub-23">
                                                            Mundial SUB 23
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/beisbol-profesional">
                                                            Béisbol Profesional
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/motores">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                               alt="Motores"
                               title=""
                               class="img-responsive"/>
                                                Motores
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-12" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-12">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-12"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/motores/f1">
                                                            F1
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/baloncesto">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                               alt="Baloncesto"
                               title=""
                               class="img-responsive"/>
                                                Baloncesto
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-13" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-13">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-13"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/baloncesto/nba">
                                                            NBA
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/golf">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                               alt="Golf"
                               title=""
                               class="img-responsive"/>
                                                Golf
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-15" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-15">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-15"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/esports">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                               alt="Esports"
                               title=""
                               class="img-responsive"/>
                                                Esports
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2055" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2055">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2055"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                               alt="Otros Deportes"
                               title=""
                               class="img-responsive"/>
                                                Otros Deportes
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-16" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-16">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-16"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/otros-deportes/toros">
                                                            Toros
                            </a>
                          </li>
                                                  <li>
                            <a href="/otros-deportes/patinaje">
                                                            Patinaje
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                
              </div>
                                            
        </div>

        <!-- <div class="white-space-item"></div> -->

      </section>

      <section id="desktop-menu" class="main-antena2 hidden-xs">
        <article>
          <ul id="lside" class="left-side">
            <li class="title-main-menu">
                              <a class="navbar-brand" href="/">
                  <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
                </a>
                            <button id="close-main" class="close-btn">
                <i class="icon-a2-close-main"></i>
              </button>
            </li>
                          <li
                class="subsection-sidebar section-noticias">
                                  <a href="/">
                    NOTICIAS
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-resultados">
                                  <a href="/resultados/futbol">
                    Resultados
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-tour-de-francia">
                                  <a href="/ciclismo/tour-de-francia">
                    Tour de Francia
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-programas">
                                  <a href="/programas">
                    Programas
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-opinión">
                                  <a href="/opinion">
                    Opinión
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-todos-los-deportes">
                                  Todos los deportes
                  <i class="icon-a2-angle-right" aria-hidden="true"></i>
                              </li>
                          <li
                class="subsection-sidebar section-liga-profesional-de-fútbol">
                                  <a href="/liga-profesional-de-futbol">
                    Liga Profesional de Fútbol
                  </a>
                              </li>
            
            <li class="head-social-networks">
              <p>síganos</p>
              <ul>
                                  <li class="social-icons">
                    <a href="https://www.facebook.com/antena2colombia" target="_blank">
                      <i class="icon-a2-facebook" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://twitter.com/antena2rcn" target="_blank">
                      <i class="icon-a2-twitter" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                      <i class="icon-a2-youtube" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.instagram.com/antena2/" target="_blank">
                      <i class="icon-a2-instagram" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://co.linkedin.com/" target="_blank">
                      <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="http://www.antena2.com/rss.xml" target="_blank">
                      <i class="icon-a2-rss" aria-hidden="true"></i>
                                          </a>
                  </li>
                              </ul>
            </li>

          </ul>

                                                                                                                                                  <ul id="rside" class="right-side">
                                                                                                                    <li class="menu-subseccion">
                    <a href="/futbol">
                                              <img src="https://files.antena2.com/antena2/public/sections/2021-07/ico_futbol_dark%20%281%29.svg?V030yoema03KXm0RzbxMsy9eeHfbNrAM"
                             alt="Futbol"
                             title="Futbol"
                             class="img-responsive"/>
                                            Fútbol
                    </a>

                    <ul>
                                                                                          <li class=section-futbol-1>
                          <a href="/futbol/eurocopa">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2021-06/Euro.png?D3zBG_D2t5zZcm4eyfhzhS.2bh2voyGI"
                                     alt="Eurocopa"
                                     title="Eurocopa"
                                     class="img-responsive"/>
                              </span>
                                                        Eurocopa
                          </a>
                        </li>
                                                                                          <li class=section-futbol-2>
                          <a href="/futbol/liga-aguila-femenina">
                                                        Liga BetPlay Femenina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-3>
                          <a href="/futbol/liga-betplay">
                                                        Liga Betplay
                          </a>
                        </li>
                                                                                          <li class=section-futbol-4>
                          <a href="/futbol/colombia">
                                                        Selección Colombia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-5>
                          <a href="/futbol/premier-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                     alt="Premier League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Premier League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-6>
                          <a href="/futbol/serie-a-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                     alt="Serie A Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Serie A Italia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-7>
                          <a href="/futbol/amistosos">
                                                        Amistosos
                          </a>
                        </li>
                                                                                          <li class=section-futbol-8>
                          <a href="/futbol/championship-cup">
                                                        Championship Cup
                          </a>
                        </li>
                                                                                          <li class=section-futbol-9>
                          <a href="/futbol/superliga-aguila">
                                                        Superliga BetPlay
                          </a>
                        </li>
                                                                                          <li class=section-futbol-10>
                          <a href="/futbol/mundial-rusia-2018">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                     alt="Mundial Rusia 2018"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Mundial Rusia 2018
                          </a>
                        </li>
                                                                                          <li class=section-futbol-11>
                          <a href="/futbol/supercopa-de-europa">
                                                        Supercopa de Europa
                          </a>
                        </li>
                                                                                          <li class=section-futbol-12>
                          <a href="/futbol/liga-mx">
                                                        Liga MX
                          </a>
                        </li>
                                                                                          <li class=section-futbol-13>
                          <a href="/futbol/mls">
                                                        MLS
                          </a>
                        </li>
                                                                                          <li class=section-futbol-14>
                          <a href="/futbol/superliga-argentina">
                                                        Superliga Argentina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-15>
                          <a href="/futbol/mercado-de-fichajes">
                                                        Mercado de Fichajes
                          </a>
                        </li>
                                                                                          <li class=section-futbol-16>
                          <a href="/futbol/bundesliga">
                                                        Bundesliga
                          </a>
                        </li>
                                                                                          <li class=section-futbol-17>
                          <a href="/futbol/champions-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                     alt="Champions League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Champions League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-18>
                          <a href="/futbol/copa-libertadores">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                     alt="Copa Libertadores"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Libertadores
                          </a>
                        </li>
                                                                                          <li class=section-futbol-19>
                          <a href="/futbol/mundial-sub-20">
                                                        Mundial Sub 20
                          </a>
                        </li>
                                                                                          <li class=section-futbol-20>
                          <a href="/futbol/europa-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                     alt="Europa League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Europa League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-21>
                          <a href="/futbol/copa-sudamericana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                     alt="Copa Sudamericana"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Sudamericana
                          </a>
                        </li>
                                                                                          <li class=section-futbol-22>
                          <a href="/recopa-sudamericana">
                                                        Recopa Sudamericana
                          </a>
                        </li>
                                                                                          <li class=section-futbol-23>
                          <a href="/futbol/liga-espanola">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                     alt="Liga Española"
                                     title="Liga Española"
                                     class="img-responsive"/>
                              </span>
                                                        Liga Española
                          </a>
                        </li>
                                                                                          <li class=section-futbol-24>
                          <a href="/futbol/copa-aguila">
                                                        Copa Betplay
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/ciclismo">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                             alt="Ciclismo"
                             title=""
                             class="img-responsive"/>
                                            Ciclismo
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia-2021">
                                                        Giro de Italia 2021
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-espana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                     alt="Vuelta a España"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Vuelta a España
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-colombia">
                                                        Vuelta a Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-burgos">
                                                        Vuelta a Burgos
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/tour-colombia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                     alt="Tour Colombia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/clasico-rcn">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2020-11/logo_header_calsico.png"
                                     alt="logo clasico rcn 2020"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Clásico RCN
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                     alt="Giro de Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Giro de Italia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia-2020">
                                                        Giro de Italia 2020
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/mas-alla-del-deporte">
                                            Más allá del deporte
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/lado-b">
                                            El Lado B
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/tenis">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                             alt="Tenis"
                             title=""
                             class="img-responsive"/>
                                            Tenis
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/tenis/wimbledon">
                                                        Wimbledon
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/tenis/roland-garros">
                                                        Roland Garros
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/etiquetas/copa-colsanitas">
                                                        Copa Colsanitas
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/juegos-olimpicos">
                                            Juegos Olímpicos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/podcast">
                                            Podcast
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/beisbol">
                                            Béisbol
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/beisbol/liga-de-verano">
                                                        Liga de verano
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/mundial-sub-23">
                                                        Mundial SUB 23
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/beisbol-profesional">
                                                        Béisbol Profesional
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/motores">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                             alt="Motores"
                             title=""
                             class="img-responsive"/>
                                            Motores
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/motores/f1">
                                                        F1
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/baloncesto">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                             alt="Baloncesto"
                             title=""
                             class="img-responsive"/>
                                            Baloncesto
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/baloncesto/nba">
                                                        NBA
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/golf">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                             alt="Golf"
                             title=""
                             class="img-responsive"/>
                                            Golf
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/esports">
                                              <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                             alt="Esports"
                             title=""
                             class="img-responsive"/>
                                            Esports
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                             alt="Otros Deportes"
                             title=""
                             class="img-responsive"/>
                                            Otros Deportes
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/otros-deportes/toros">
                                                        Toros
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/otros-deportes/patinaje">
                                                        Patinaje
                          </a>
                        </li>
                                          </ul>
                  </li>
                              </ul>
                                                    </article>
      </section>

    </div> <!-- navbar-collapse -->

  </div> <!-- container-fluid -->
  <div class="progressContainer" style="display:none">
    <div class="progressBar">
    </div>
  </div>
  <section class="searchBar hidden-xs">
    <article class="row search-content">
      <div class="col-md-8 col-md-offset-2 search-area">
        <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

      </div>
    </article>
    <article class="search-overlay"></article>
  </section>
</nav>

  </section>


  </div>

        </div>
      </header>
        <a href="#main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>

  <div id="page-wrapper">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
            <div class="navigation container-fluid">
      <div class="row">
          <div class="region region-navigation">
    <section id="block-sectionsbarblock" class="block block-antena2-blocks block-sections-bar-block clearfix">
  
    

        <article class="sections-bar">
    <span id="sbMenuTitle" class="submenu-title">
      <a href="/futbol/liga-betplay" class="section-bar-title">
        <h6>
          
                      
                  </h6>
      </a>
    </span>

                      
    <nav class="section-bar-wrapper">
      <div id="sectionBarBlock" class="section-bar-block">
        
                  <ul id="submenuContent" class="section-submenu">
                          <li class="child-item">
                <a href="/futbol/liga-betplay">Inicio</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/tabla-de-posiciones">Tabla de posiciones</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/calendario">Calendario</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/estadisticas">Estadísticas</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/resultados">Resultados</a>
              </li>
                          <li class="child-item">
                <a href="/futbol/liga-betplay/equipos">Equipos</a>
              </li>
                      </ul>
              </div>

      <button id="advLeft" class="advancer adv-left hidden-xs" type="button">
        <span class="icon-a2-angle-left"></span>
      </button>
      <button id="advRight" class="advancer adv-right hidden-xs" type="button">
        <span class="icon-a2 icon-a2-angle-right"></span>
      </button>
    </nav>
  </article>









  </section>


  </div>

      </div>
    </div>
  

      <div class="highlighted container-fluid">
      <div class="row">
          <div class="region region-highlighted">
    

  </div>

      </div>
    </div>
  
  <div role="main"
       class="main-container  js-quickedit-main-content">
    <div class="row">
            
            
      <section class="col-xs-12 main-content">
                                      
                  
                          <a id="main-content"></a>
            <div class="node-main region region-content">
      

    <div class="publicidad-top">
</div>

<div class="container">
<div data-history-node-id="56047" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix">

  


  <div class="group-header">
    
            <div property="schema:image" resource="/media/39273" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div class="caption-img-foot">
  <article>
        <div>  <img src="/s3/files/styles/imagen_despliegue/public/2021-07/teofilo-gutierrez-junior-de-barranquilla-2021_2_0.jpg?itok=MM9SRz3b" width="1260" height="740" alt="Teófilo Gutiérrez, Junior de Barranquilla 2021" class="img-responsive" />


</div>
         <span class="information"></span>
    <div class="description-img">
      <div class="fleft">Teófilo Gutiérrez, Junior de Barranquilla 2021.</div>
      <div class="fright"><b>Dimayor</b></div>
    </div>
          </article>
</div>
</div>
      
<div  class="box-section-date">
      
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2021-08-04T21:25:29Z">Mié, 04/08/2021 - 16:25</time>
</div>
      
  </div>
<div  class="title-resumen">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El delantero barranquillero sigue sin equipo para el segundo semestre del fútbol colombiano.</p>
</div>
      
  </div>
  </div>


  
      <div class="group-right">
      <div class="ads-publicidad"></div>
      <aside class="ssc-container">
    <div class="sharebox" data-url="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali" data-text="La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali">
      <div class="count">
       <!--  <div class="counts">0</div>
        <span class="sharetext">veces compartido</span> -->
         <span class="sharetext">Compartir</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali" data-id="56047">
        <span class="icon-a2-facebook"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali" data-via="Antena2RCN" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali">
        <span class="icon-a2-twitter"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali">
        <span class="icon-a2-linkedin"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="whatsapp" data-txt="La verdadera historia sobre Teófilo y su aparición en la sede de Deportivo Cali" data-count="true" data-url="https://www.antena2.com/futbol/liga-betplay/la-verdadera-historia-sobre-teofilo-y-su-aparicion-en-la-sede-de-deportivo-cali"
                    >        <span class="icon-a2-whatsapp-icon"></span>
      </a>
      </div>
    </div>
</aside>

<div class="contrib_twiter"  >
  <div  >
    <div class="autor">
      <a href=/autores/edward-castro-5726>
        <div
          class="field field--name-user-picture field--type-image field--label-hidden field--item">
          <img src=https://files.antena2.com/antena2/public/pictures/2018-10/edward_castro.png alt="" class="img-responsive">
        </div>
        <b>Por:</b>
        Edward  Castro 
      </a>

    </div>

          <div class="twiter">
        <i class="icon-a2-twitter"></i>
        <a href="https://twitter.com/@EdwardCastroV" target="_blank">
          @EdwardCastroV
        </a>
      </div>
      </div>
</div>

            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Luego de su polémica salida de Junior por problemas con los directivos y la incertidumbre respecto a su futuro, <strong>Teófilo Gutiérrez sigue disparando rumores en el mercado de fichajes colombiano</strong> a dos días de cerrar el libro de pases y también pensando en un posible equipo internacional que se interés en él.</p>

<p><strong>Lo último que se mencionó sobre Teófilo fue un supuesto interés del Deportivo Cali</strong> por contratarlo como jugador libre; sin embargo, el presidente Marco Caicedo lo descartó. En las últimas horas surgió un rumor sobre la llegada del delantero a la sede el club verdiblanco para firmar su contrato, pero realmente él fue para otros pormenores.</p>

<p><strong>Lea también: </strong><a href="https://www.antena2.com/futbol/eliminatorias/louis-van-gaal-regreso-a-la-seleccion-de-holanda-tras-el-fracaso-en-la" hreflang="es">Louis van Gaal regresó a la selección de Holanda tras el fracaso en la Eurocopa</a></p>

<p><strong>Teófilo sí fue a la sede del Deportivo Cali, pero esto se dio porque él necesitaba</strong> una atención médica especializada y su amigo Mario Alberto Yepes, con quien compartió en la Selección Colombia, le recomendó a Gustavo Portela del cuadro azucarero.</p>

<p><strong>Asimismo, Teófilo posteó una fotografía en sus redes sociales</strong> donde apareció con Iván Ramiro córdoba y Mario Alberto Yepes, dos leyendas de la Selección Colombia con las que él tiene constante diálogo.</p>

<p><strong>De interés:</strong> <a href="https://www.antena2.com/futbol/liga-betplay/barras-de-nacional-tambien-recibieron-castigo-en-medellin-por-violencia-en-el" hreflang="es">Barras de Nacional también recibieron castigo en Medellín por violencia en El Campín</a></p>

<p>Por ahora <strong>Teófilo Gutiérrez sigue libre en el mercado de fichajes y no jugaría este año en Colombia</strong>. Si no aparece una oferta del exterior, se quedaría cinco meses sin actividad profesional, aunque él aún no contempla el retiro.</p></div>
      
      <div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
          
            <div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><blockquote class="twitter-tweet"><p lang="und" dir="ltr" xml:lang="und" xml:lang="und"><a href="https://t.co/a9Qb24jaLP">pic.twitter.com/a9Qb24jaLP</a></p>— Carlos Arturo Arango (@PetisoArangoOF) <a href="https://twitter.com/PetisoArangoOF/status/1423013405703737344?ref_src=twsrc%5Etfw">August 4, 2021</a></blockquote></div>
      
      </div>
</div>
          </div>
  
  <div class="field field--name-field-source field--type-string field--label-above">
    <div class="field--label">Fuente</div>
              <div class="field--item">Antena 2</div>
          </div>

            <div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMJnl_wownYz6Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a Antena 2 en Google News</a>
</div>
      
  <div class="field field--name-field-tags field--type-entity-reference field--label-above">
    <div class="field--label">En esta nota</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Deportivo%20Cali.png?itok=U4aR0iLK" width="40" height="40" alt="Deportivo Cali" title="Deportivo Cali" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/deportivo-cali" hreflang="es">Deportivo Cali</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-11/Teo%20500.jpg?itok=rSLURL9H" width="40" height="40" alt="Teófilo Gutiérrez" title="Teófilo Gutiérrez" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/teofilo-gutierrez" hreflang="es">Teófilo Gutiérrez</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Junior.png?itok=KVUqTa55" width="40" height="40" alt="Escudo del Junior de Barranquilla" title="Escudo del Junior de Barranquilla" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/junior" hreflang="es">Junior</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-12/Betplay.png?itok=jjXv1Vc3" width="40" height="40" alt="Liga Betplay" title="Liga Betplay" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/liga-betplay" hreflang="es">Liga Betplay</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2020-04/FPC.jpg?itok=JnyXaYeT" width="40" height="40" alt="Fútbol Colombiano" title="Fútbol Colombiano" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/futbol-colombiano" hreflang="es">Fútbol Colombiano</a>
</h2>
</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

    </div>
  
  <div class="group-footer">
    
  </div>


</div>
</div>



<section class="container block block-antena-articles block-related-articles clearfix" id="block-relatedarticles">
  
    

      <h3>Le puede interesar</h3>
  <div data-history-node-id="56048" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/millonarios" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Millonarios.png?itok=FZ1P1Gpj" width="40" height="40" alt="Millonarios" title="Millonarios" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/millonarios" hreflang="es">Millonarios</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 8 segundos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/34361" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2021-03/colp_ext_089104_7_0.jpg?itok=pJSbLfE0" width="239" height="131" alt="Millonarios 2021, Liga Betplay" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/inaceptable-millonarios-reacciona-por-prohibicion-de-hinchas-en-el-clasico" hreflang="es">“Inaceptable”: Millonarios reacciona por prohibición de hinchas en el clásico</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El cuadro 'embajador' iba a tener el regreso de sus seguidores ante Santa Fe este fin de semana.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/inaceptable-millonarios-reacciona-por-prohibicion-de-hinchas-en-el-clasico"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="56041" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/millonarios" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Millonarios.png?itok=FZ1P1Gpj" width="40" height="40" alt="Millonarios" title="Millonarios" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/millonarios" hreflang="es">Millonarios</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/copa-aguila" hreflang="es">Copa Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 1 segundo</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/4581" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2018-09/colp_164716_1_0.jpg?itok=MEyTxjjC" width="239" height="131" alt="Alianza vs Millonarios" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/copa-aguila/en-vivo-alianza-petrolera-vs-millonarios-copa-betplay-fase-3" hreflang="es">EN VIVO: Alianza Petrolera vs Millonarios; Copa Betplay, fase 3</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Millonarios afronta un partido de gran importancia antes del clásico capitalino contra Santa Fe.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/copa-aguila/en-vivo-alianza-petrolera-vs-millonarios-copa-betplay-fase-3"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="56050" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/liga-betplay" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-12/Betplay.png?itok=jjXv1Vc3" width="40" height="40" alt="Liga Betplay" title="Liga Betplay" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/liga-betplay" hreflang="es">Liga Betplay</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 3 segundos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/40773" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-08/54385990-ee38-42ec-8c13-42fde6459592_0.jpeg?9vdjBF3eGQjyZ0UdKKdhwxURNAbwUHxG&amp;itok=Rcr3k6XP" width="239" height="131" alt="Batalla campal entre hinchas en el Campín" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/las-cuatro-condiciones-que-puso-la-alcaldia-para-que-los-hinchas-regresen-a-el" hreflang="es">Las cuatro condiciones que puso la Alcaldía para que los hinchas regresen a El Campín</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>La Alcaldesa de Bogotá anunció requisitos para el retorno de los hinchas a los partidos de fútbol en la capital.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/las-cuatro-condiciones-que-puso-la-alcaldia-para-que-los-hinchas-regresen-a-el"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="56040" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/once-caldas" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Once%20Caldas.png?itok=RelbfRb-" width="40" height="40" alt="Once Caldas" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/once-caldas" hreflang="es">Once Caldas</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/copa-aguila" hreflang="es">Copa Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 2 segundos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/40490" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2021-07/ymkcpywq_1_0.jpg?itok=tT-Fq8zW" width="239" height="131" alt="Medellín vs Once Caldas 2021" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/copa-aguila/en-vivo-once-caldas-vs-medellin-copa-betplay-fase-3" hreflang="es">EN VIVO: Once Caldas vs Medellín; Copa Betplay, fase 3</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Luego de un empate en el partido de ida, la clasificación se decide en Manizales.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/copa-aguila/en-vivo-once-caldas-vs-medellin-copa-betplay-fase-3"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="56036" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/atletico-nacional" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/nacional.png?itok=HfC-itbS" width="40" height="40" alt="Atlético Nacional" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/atletico-nacional" hreflang="es">Atlético Nacional</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 17 minutos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/40784" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2021-08/pelea_hinchas_nacional_y_santa_fe_en_el_campin_2_0.jpg?itok=RNPx42rI" width="239" height="131" alt="Pelea entre hinchas de Nacional y Santa Fe en El Campín" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/hinchas-de-atletico-nacional-no-podran-entrar-por-un-ano-a-los-estadios-de" hreflang="es">Hinchas de Atlético Nacional no podrán entrar por un año a los estadios de Bogotá</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>La alcaldesa Claudia López dio a conocer la noticia en rueda de prensa.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/hinchas-de-atletico-nacional-no-podran-entrar-por-un-ano-a-los-estadios-de"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>


  </section>


  </div>


                        </section>

            
    </div>
  </div>

  <div class="page-load-status">
    <div class="loader-ellips infinite-scroll-request">
      <div class="box">
        <div id="loader-2"><span></span><span></span><span></span></div>
      </div>
      <p>Cargando más contenidos</p>
    </div>
    <p class="infinite-scroll-last">Fin del contenido</p>
  </div>


  </div>

    
    <div class="ads-footer"></div>
  </div>

              <footer class="footer persistent-footer container-fluid" role="contentinfo">
        <div class="row">
            <div class="region region-persistent-footer">
    <section id="block-footerblock" class="block block-rcnradiocross-footer block-footer-block clearfix">
  
    

      <div class="cross-footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-flex cross-border-top">
          <div class="flex-item">
                          <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/antena_ft.svg" class="logo-radiorcn"/>
                                      <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/logo_coc.png" class="logo-coc lazyloaded"/>
                      </div>
          <ul class="flex-item footer-center">
                          <li>
                <h3>SECCIONES</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.antena2.com/" >
                        Portada
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/atletismo" >
                        Atletismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/baloncesto" >
                        Baloncesto
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/ciclismo" >
                        Ciclismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/futbol" >
                        Fútbol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/golf" >
                        Golf
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/motores" >
                        Motores
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/otros-deportes" >
                        Otros deportes
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/tenis" >
                        Tenis
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>RADIO</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.rcnradio.com/" target="_blank" class="not-pjax">
                        RCN Radio
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lafm.com.co/" target="_blank" class="not-pjax">
                        LA F.M
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.elsol.com.co/" target="_blank" class="not-pjax">
                        El Sol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.fantastica.com.co/" target="_blank" class="not-pjax">
                        Fantástica
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lamega.com.co/" target="_blank" class="not-pjax">
                        La Mega
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcnmundo.com/" target="_blank" class="not-pjax">
                        RCN Mundo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.radiouno.com.co/" target="_blank" class="not-pjax">
                        Radio 1
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.radiored.com.co/" target="_blank" class="not-pjax">
                        Radio Red
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://alertabogota.com/" target="_blank" class="not-pjax">
                        Alerta Bogotá
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertapaisa.com/" target="_blank" class="not-pjax">
                        Alerta Paisa
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertatolima.com/" target="_blank" class="not-pjax">
                        Alerta Tolima
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertacaribe.com/" target="_blank" class="not-pjax">
                        Alerta Caribe
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax">
                        Alerta Santander
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>TELEVISIÓN</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.canalrcn.com/" target="_blank" class="not-pjax">
                        Canal RCN
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.ntn24.com/" target="_blank" class="not-pjax">
                        NTN24
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax">
                        Nuestra Tele
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax">
                        RCN Comerciales
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax">
                        RCN Novelas
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>OTROS</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.fides.org.co/" target="_blank" class="not-pjax">
                        Fides
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.larepublica.co/" target="_blank" class="not-pjax">
                        La República
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax">
                        RCN Radio 60 años
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.sostenibilidadrcn.com " target="_blank" class="not-pjax">
                        RCN Social
                      </a>
                    </li>
                                  </ul>
              </li>
                      </ul>
          <ul class="flex-item social-network">
            <h3>síganos</h3>
                          <li>
                <a href="https://www.facebook.com/antena2colombia" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-facebook"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://twitter.com/antena2rcn" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-twitter"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-youtube"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.instagram.com/antena2/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-instagram"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://co.linkedin.com/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-linkedin"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="http://www.antena2.com/rss.xml" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-rss"
                     aria-hidden="true"></i>
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-legal">
          <p class="inline-top-ele">© 2020 RCN Radio. Todos los derechos reservados.</p>
          <ul class="inline-top-ele">
                          <li>
                <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank"
                   class="not-pjax">Aviso de Privacidad</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank"
                   class="not-pjax">Protección de Datos Personales</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank"
                   class="not-pjax">Programa de Ética Empresarial</a>
              </li>
                          <li>
                <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank"
                   class="not-pjax">Atención al Oyente</a>
              </li>
                          <li>
                <a href="https://www.rcnmundo.com/proveedores/" target="_blank"
                   class="not-pjax">Proveedores</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank"
                   class="not-pjax">Ley 1712 de 2014</a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>


  </div>

        </div>
      </footer>
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.4"></script>
<script src="https://files.antena2.com/antena2/public/languages/es_Nx2QvswAILfiqSB_T7nbhaBbA9BYutSzdBj-KP_ojdI.js?qwx4tx"></script>
<script src="/core/misc/drupal.js?v=8.5.4"></script>
<script src="/core/misc/drupal.init.js?v=8.5.4"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/modules/custom/rcnradiocross_footer/js/rcnradiocross_footer.js?qwx4tx"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors.js?qwx4tx"></script>
<script src="/themes/custom/b_antena2/build/libs/swiper/dist/js/swiper.min.js?v=4.2.2"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-slider.js?qwx4tx"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-editorial-columns.js?qwx4tx"></script>
<script src="/modules/custom/antena2_blocks/js/antena2_blocks_home.js?qwx4tx"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-section-bar.js?qwx4tx"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-shortcuts-main-menu-mobile.js?qwx4tx"></script>
<script src="/modules/custom/antena2_google_analytics/js/antena2-google-analytics-top-swiper.js?qwx4tx"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script src="/modules/custom/antena2_opta/js/antena2-opta-settings.js?qwx4tx"></script>
<script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?qwx4tx"></script>
<script src="/themes/custom/b_antena2/build/libs/moment/min/moment-with-locales.min.js?v=2.22.2"></script>
<script src="/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/js/bootstrap-datetimepicker.min.js?v=4.17.47"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-sports.js?qwx4tx"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-stages.js?qwx4tx"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-calendar.js?qwx4tx"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-positions-table.js?qwx4tx"></script>
<script src="/themes/custom/b_antena2/build/libs/jscroll/dist/jquery.jscroll.min.js?v=2.4.1"></script>
<script src="/modules/custom/antena2_search/js/antena2-search.js?qwx4tx"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_config_fb.js?qwx4tx"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_custom.js?qwx4tx"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_init.js?qwx4tx"></script>
<script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?qwx4tx"></script>
<script src="/modules/custom/antena_articles/js/articles-infinite-scroll.js?qwx4tx"></script>
<script src="/modules/custom/antena_articles/js/articles.js?qwx4tx"></script>
<script src="https://www.instagram.com/embed.js"></script>
<script src="/libraries/twitter/widgets.js?qwx4tx" defer async></script>
<script src="/libraries/playbuzz/embed.js?qwx4tx" defer minified async></script>
<script src="/modules/custom/antena_special_term/js/antena-special-term-main.js?qwx4tx"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script>
<script src="/modules/custom/lafm_programming/js/programming.js?qwx4tx"></script>
<script src="/libraries/widgets-rcnradio/dist/widget-rcnradio.js?qwx4tx"></script>
<script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?qwx4tx"></script>
<script src="/libraries/sticky-kit/sticky-kit.min.js?qwx4tx"></script>
<script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?qwx4tx"></script>
<script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.5.4"></script>
<script src="/modules/custom/rcnradiocross_gallery/js/gallery-custom.js?qwx4tx"></script>
<script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?qwx4tx"></script>
<script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?qwx4tx"></script>
<script src="/themes/contrib/bootstrap/js/attributes.js?qwx4tx"></script>
<script src="/themes/contrib/bootstrap/js/theme.js?qwx4tx"></script>
<script src="/themes/custom/b_antena2/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script>
<script src="/themes/custom/b_antena2/build/libs/interwave-elements/dist/interwave-elements.js?v=1.0.2"></script>
<script src="/themes/custom/b_antena2/build/assets/js/js.js?qwx4tx"></script>
<script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.5.4"></script>
<script src="/themes/custom/b_antena2/js/rcnradio-pjax.js?qwx4tx"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/libraries/lazysizes/lazysizes.min.js?qwx4tx"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-blocks-header.js?qwx4tx"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script>
<script src="/libraries/video-js/video.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.10"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?qwx4tx"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?qwx4tx"></script>
<script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?qwx4tx"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script>
<script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?qwx4tx"></script>

  </body>
</html>
