<!DOCTYPE html>
<html  lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Santiago Arias, en el equipo ideal de la década de PSV | Antena 2" />
<meta name="geo.placename" content="Colombia" />
<meta name="geo.region" content="CO" />
<meta name="robots" content="index" />
<link rel="canonical" href="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv" />
<meta property="og:site_name" content="Antena 2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Santiago Arias, en el equipo ideal de la década de PSV" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="184058385573358" />
<meta name="description" content="El colombiano celebró cinco título con el conjunto holandés." />
<meta name="news_keywords" content="Santiago Arias, PSV" />
<meta name="twitter:description" content="El colombiano celebró cinco título con el conjunto holandés." />
<meta name="twitter:site" content="@Antena2RCN" />
<meta property="og:url" content="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv" />
<link rel="image_src" href="https://files.antena2.com.co/antena2/public/2019-12/psv_0.jpg" />
<meta name="twitter:creator" content="@Antena2RCN" />
<meta property="og:title" content="Santiago Arias, en el equipo ideal de la década de PSV" />
<meta name="keywords" content="Santiago Arias, PSV" />
<meta property="og:description" content="El colombiano celebró cinco título con el conjunto holandés." />
<meta name="twitter:image" content="https://files.antena2.com.co/antena2/public/2019-12/psv_0.jpg" />
<meta property="og:image" content="https://files.antena2.com.co/antena2/public/2019-12/psv_0.jpg" />
<meta property="og:image:secure_url" content="https://files.antena2.com.co/antena2/public/2019-12/psv_0.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="740" />
<meta property="og:updated_time" content="2019-12-25T12:32:24-0500" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/antena2colombia" />
<meta property="article:section" content="Todos los deportes" />
<meta property="article:tag" content="Santiago Arias, PSV" />
<meta property="article:published_time" content="2019-12-25T12:32:24-0500" />
<meta property="article:modified_time" content="2019-12-25T12:32:24-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #ffffff} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #000000;} .eu-cookie-withdraw-tab { border-color: #000000;}</style>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv"},"headline":"Santiago Arias, en el equipo ideal de la década de PSV","image":[{"@type":"ImageObject","width":1260,"height":740,"url":"https://files.antena2.com.co/antena2/public/2019-12/psv_0.jpg"}],"datePublished":"2019-12-25T12:32:24-05:00","dateModified":"2019-12-25T12:32:24-05:00","articleBody":"&lt;p&gt;El defensor colombiano de 27 a&ntilde;os&amp;nbsp;&lt;strong&gt;Santiago Arias Naranjo&lt;/strong&gt; dio muy temprano en su carrera deportiva el salto al f&uacute;tbol de Europa al unirse&amp;nbsp;al &lt;strong&gt;Sportins de Lisboa &lt;/strong&gt;en 2011 despu&eacute;s de haber debutado con &lt;strong&gt;La Equidad,&lt;/strong&gt; tras un corto paso por el conjunto portugu&eacute;s, despert&oacute; el inter&eacute;s de PSV&amp;nbsp;Eindhoven de Holanda.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;Desde que lleg&oacute; al conjunto holand&eacute;s, &lt;strong&gt;Arias &lt;/strong&gt;se destac&oacute;&amp;nbsp;de gran manera al punto de convertirse en uno de los referentes tras haber sumado 176 partidos y anotado diez goles. &lt;strong&gt;Adem&aacute;s &lt;/strong&gt;levant&oacute; tres t&iacute;tulo de Holanda y fue dos veces ganador de la &lt;strong&gt;Supercopa de ese pa&iacute;s.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;a href=&quot;https://www.antena2.com/futbol/copa-libertadores/los-importantes-cambios-en-el-reglamento-que-tendra-la-copa-libertadores&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Los importantes cambios en el reglamento que tendr&aacute; la Copa Libertadores&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Los n&uacute;meros conseguidos por&lt;strong&gt; Santiago Arias&amp;nbsp;&lt;/strong&gt;le permitieron ser considerado para integrar el equipo ideal de &lt;strong&gt;PSV en la d&eacute;cada, el cual armo el portal Diario ED de Holanda.&lt;/strong&gt;&amp;nbsp;El colombiano fue elegido en 2018 como el mejor jugador de la&amp;nbsp;&lt;strong&gt;Eredivisie &lt;/strong&gt;de la temporada 2017/2018.&lt;/p&gt;\r\n\r\n&lt;p&gt;Otros latinoamericanos que tambi&eacute;n hacen parte del 11 de la d&eacute;cada son los mexicanos &lt;strong&gt;H&eacute;ctor Moreno, Andr&eacute;s Guardado y Hirving Lozano.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&lt;a href=&quot;https://www.antena2.com/futbol/estos-son-los-jugadores-colombianos-que-mas-y-menos-se-valorizaron-en-europa&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Estos son los jugadores colombianos que m&aacute;s y menos se valorizaron en Europa&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Este es el equipo ideal de la d&eacute;cada de PSV:&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Jeroen Zoet; Sanriago Arias, Jeffrey Kevin van Homoet Bruma, H&eacute;ctor Moreno, Jetro Willems; Andr&eacute;s Guardado, Georginio Wijnaldum, Marco van Ginkel, Memphis Depay; Luuk de Jong y Hirving Lozano&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Daniel  Zabala"},"publisher":{"@type":"Organization","name":"Antena 2 ","logo":{"@type":"ImageObject","url":"https://www.antena2.com/android-chrome-256x256.png"}},"description":"Santiago Arias, en el equipo ideal de la década de PSV","url":"https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv"}</script>
<link rel="shortcut icon" href="/themes/custom/b_antena2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv" />
<link rel="amphtml" href="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv?amp" />

    <title>Santiago Arias, en el equipo ideal de la década de PSV | Antena 2</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1d0158">
    <meta name="msapplication-TileColor" content="#1d0158">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="https://files.antena2.com.co/antena2/public/css/css_S8MRQhPTpMrTbjgUwAtYsqMRx5O0h8HjflXFHslVcwQ.css?q30y8p" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css" media="all" />
<link rel="stylesheet" href="https://files.antena2.com.co/antena2/public/css/css_g_DbS1oXiqEz4M-sUNW28-acmM6efXkYg3fJhMq-Kws.css?q30y8p" media="all" />
<link rel="stylesheet" href="https://files.antena2.com.co/antena2/public/css/css_snpW29acs98ZSyy9xeY25Om0RRl4TVgTaBYEWryspUM.css?q30y8p" media="all" />

    
<!--[if lte IE 8]>
<script src="https://files.antena2.com.co/antena2/public/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK6GCJR');</script>
    <!-- End Google Tag Manager -->
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <!-- <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript> -->
    <!-- End comScore Tag -->
    <!-- Cxense script begin -->
    <script type="text/javascript">
    // Synchronous load of cx.js library
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>

    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903928' ]);

    cX.callQueue.push(['invoke', function() {
    CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
    var eplanning=''; // INIT
    eplanning = CX_SEGMENTS.join('|');
    // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
    $.cookie("cxSegmentos", eplanning, {
    expires: 180,
    path: "/"
    });
    }]);

    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <!-- Cxense script end -->
  </head>

  <body class="page-node-section-section menu-push section-futbol section-santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv path-node page-node-type-article has-glyphicons">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6GCJR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
        <div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay">
        <div class="page-node-type-article text-center">

          <div class="box page-load-status">
            <div id="loader-2">
              <span></span>
              <span></span>
              <span></span>
            <p>Cargando contenido</p>
            </div>
          </div>
        </div>
      </div>
                <header class="header persistent-header container-fluid" role="heading">
        <div class="row">
            <div class="region region-persistent-header">
    <section id="block-headerblock" class="block block-antena2-blocks block-header-block clearfix">
  
    

      
<nav class="navbar navbar-default header-background"
     style="z-index: 20 !important;">
  <div class="container-fluid">

    <div class="navbar-header">

      <button id="btn-mob-menu" type="button"
              class="navbar-toggle collapsed btn-sidebar" data-toggle="collapse"
              data-target="#mobile-menu" aria-expanded="false">
        <div class="nav-button">
          <div class="hamburger-inner"></div>
        </div>
      </button>
              <a class="navbar-brand" href="/">
          <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
        </a>
          </div>

    <div class="nav navbar-nav navbar-right">
      <div class="animated streamingAdsHide streamingAds zoomOut">
  <video id="videoPlayer" class="video-js vjs-default-skin" preload="none"
         poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline>
  </video>
</div>
<div id="firstPlayer" class="col-player">
  <div class="ds-player-content clearfix">
    <button class="ds-player-button">
      <span class="icon-player-player"></span>
    </button>

    <span class="btn-sidebar-player" onclick="openNav()">
      <div class="ds-player-text">
        <h5>650 AM
          <span class="hidden-320">en vivo</span>
        </h5>
        <p class='image_videoPlayer' title=""></p>
      </div>
      <span class="icon-player-angle-down"></span>
    </span>

  </div>

  <div id="audioSidenav" class="sidenav">
    <div class="side-content">
      <div class="title-sidebar">
        <span>
          <h4>Está escuchando </h4>
        </span>
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">
          <span class="icon-player-close-main"></span>
        </a>
      </div>

      <div class="text-dropdown">
        <p>Seleccione la señal de su ciudad</p>
      </div>

      <div class="dropdown">
        <div id="actualStation" class="select-station" type="button"
             data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="icon-player-angle-down"></i>
        </div>
        <ul id="audioStations" class="dropdown-menu sideRightScroll"
            aria-labelledby="actualStation">
        </ul>
      </div>

      <div class="parrillaContainer">
        <div class="parrillaBody">
          <div id="audioParrilla" class="audio-content">
            <button
              class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass">
              <span class="icon-player-player"></span>
            </button>
          </div>
        </div>
      </div>

      <div class="listen-rcn-mundo">
        <!-- <div class="button-schedule">
          <a href="#">Ver toda la programación <span class="icon-player-arrow-right"></span></a>
        </div> -->
        <a href="http://www.rcnmundo.com/rcnradio" target="_blank"
           class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo
          <span class="icon-player-external-link"></span>
        </a>
      </div>
    </div>
  </div>
</div>

    </div>

    <div class="collapse navbar-collapse clearfix" id="mobile-menu">
      <ul class="nav navbar-nav navigation-list">

                  <li class="nav-item hidden-xs">
            <a
              href="/" >
              NOTICIAS
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/resultados/futbol" >
              Resultados
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol" >
              Fútbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo" >
              Ciclismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/podcast" >
              Podcast
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes/patinaje" >
              Patinaje
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-panamericanos" >
              Panamericanos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/beisbol" >
              Béisbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-olimpicos" >
              Juegos Olímpicos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/tenis" >
              Tenis
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-nacionales-2019" >
              Juegos Nacionales 2019
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/baloncesto" >
              Baloncesto
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/motores" >
              Motores
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/esports" >
              Esports
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/golf" >
              Golf
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes" >
              Otros Deportes
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/programas" >
              Programas
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/opinion" >
              Opinión
            </a>
          </li>
        
        <li class="search-mobile hidden-sm hidden-md hidden-lg">
          <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

        </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg noticias">
            <a href="/">
              NOTICIAS
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg resultados">
            <a href="/resultados/futbol">
              Resultados
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg todos-los-deportes">
            <a href="/todos-los-deportes">
              Todos los deportes
                              <i class="icon-a2-angle-right" aria-hidden="true"></i>
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg programas">
            <a href="/programas">
              Programas
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg opinión">
            <a href="/opinion">
              Opinión
                          </a>
          </li>

        
        <li class="head-social-networks hidden-lg hidden-md hidden-sm">
          <p>síganos</p>
          <ul>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.facebook.com/antena2colombia" target="_blank">
                  <i class="icon-a2-facebook" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://twitter.com/antena2rcn" target="_blank">
                  <i class="icon-a2-twitter" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                  <i class="icon-a2-youtube" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.instagram.com/antena2/" target="_blank">
                  <i class="icon-a2-instagram" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://co.linkedin.com/" target="_blank">
                  <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="http://www.antena2.com.co/rss.xml" target="_blank">
                  <i class="icon-a2-rss" aria-hidden="true"></i>
                                  </a>
              </li>
                      </ul>
        </li>

      </ul>

      <div class="hidden-xs btn-nav">
        <button id="main-menu">
          Más <i class="icon-a2-more-vert"></i>
        </button>
      </div>

      <div class="hidden-xs btn-search">
        <button id="searchA2">
          <i class="icon-a2-search"></i>
        </button>
      </div>

      <section id="side-navbar"
               class="sidebar-antena2 hidden-sm hidden-md hidden-lg">
        <div class="back-all-sports">
          <a href="/"><i class="icon-a2-angle-left" aria-hidden="true"></i>
            Todos los deportes</a>
        </div>

        <div class="panel-group" id="accordion" role="tablist"
             aria-multiselectable="true">

                                                                                <div class="panel panel-default">
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/futbol">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_futbol_big.png"
                               alt="Deporte Fútbol"
                               title="Todas las noticias del fútbol mundial "
                               class="img-responsive"/>
                                                Fútbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-58" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-58">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-58"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/futbol/liga-aguila-femenina">
                                                            Liga Águila Femenina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-aguila">
                                                            Liga Águila
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/colombia">
                                                            Selección Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mercado-de-fichajes">
                                                            Mercado de Fichajes
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-america">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2019-06/logo_menu.png"
                                alt="Copa América"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa América
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-sub-20">
                                                            Mundial Sub 20
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-libertadores">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                alt="Copa Libertadores"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Libertadores
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-sudamericana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                alt="Copa Sudamericana"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/champions-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-09/logo_champions.png"
                                alt="Champions League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Champions League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/premier-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                alt="Premier League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Premier League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-espanola">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                alt="Liga Española"
                                title="Liga Española"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga Española
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-1-de-francia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/Ligue140x40.png"
                                alt="Liga 1 de Francia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga 1 de Francia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-mx">
                                                            Liga MX
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-argentina">
                                                            Superliga Argentina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mls">
                                                            MLS
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-rusia-2018">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-07/ico_mundial.png"
                                alt="Mundial Rusia 2018"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Mundial Rusia 2018
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/championship-cup">
                                                            Championship Cup
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/supercopa-de-europa">
                                                            Supercopa de Europa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/bundesliga">
                                                            Bundesliga
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/serie-a-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                alt="Serie A Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Serie A Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-aguila">
                                                            Superliga Águila
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/europa-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                alt="Europa League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Europa League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/amistosos">
                                                            Amistosos
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/ciclismo">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                               alt="Ciclismo"
                               title=""
                               class="img-responsive"/>
                                                Ciclismo
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-10" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-10">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-10"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/ciclismo/clasico-rcn">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2019-07/logo_header.png"
                                alt="Logo clásico rcn 2019"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Clásico RCN
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-espana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                alt="Vuelta a España"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Vuelta a España
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/tour-de-francia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2018-07/Tour_de_France_logo.svg__0.png"
                                alt="Tour de Francia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour de Francia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-colombia">
                                                            Vuelta a Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com.co/antena2/public/sections/2019-04/elgiro_baja.png"
                                alt="Giro de Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Giro de Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/tour-colombia">
                                                            Tour Colombia
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/podcast">
                                                Podcast
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3355" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3355">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3355"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes/patinaje">
                                                Patinaje
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-55" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-55">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-55"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-panamericanos">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2019-07/ico_otros_big_0.png"
                               alt="Panamericanos"
                               title=""
                               class="img-responsive"/>
                                                Panamericanos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2862" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2862">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2862"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/beisbol">
                                                Béisbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-1454" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-1454">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-1454"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/beisbol/liga-de-verano">
                                                            Liga de verano
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/mundial-sub-23">
                                                            Mundial SUB 23
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/beisbol-profesional">
                                                            Béisbol Profesional
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-olimpicos">
                                                Juegos Olímpicos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3238" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3238">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3238"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/tenis">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                               alt="Tenis"
                               title=""
                               class="img-responsive"/>
                                                Tenis
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-11" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-11">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-11"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/tenis/wimbledon">
                                                            Wimbledon
                            </a>
                          </li>
                                                  <li>
                            <a href="/tenis/roland-garros">
                                                            Roland Garros
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-nacionales-2019">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2019-11/YrN3v-Ls_200x200.jpg"
                               alt="Juegos Nacionales 2019"
                               title="Juegos Nacionales 2019"
                               class="img-responsive"/>
                                                Juegos Nacionales 2019
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3237" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3237">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3237"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/baloncesto">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                               alt="Baloncesto"
                               title=""
                               class="img-responsive"/>
                                                Baloncesto
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-13" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-13">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-13"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/baloncesto/nba">
                                                            NBA
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/motores">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_motor_big_0.png"
                               alt="Motores"
                               title=""
                               class="img-responsive"/>
                                                Motores
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-12" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-12">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-12"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/motores/f1">
                                                            F1
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/esports">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2019-02/ico_egames_0.svg"
                               alt="Esports"
                               title=""
                               class="img-responsive"/>
                                                Esports
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2055" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2055">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2055"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/golf">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_golf_big.png"
                               alt="Golf"
                               title=""
                               class="img-responsive"/>
                                                Golf
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-15" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-15">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-15"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes">
                                                  <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_otros_big_0.png"
                               alt="Otros Deportes"
                               title=""
                               class="img-responsive"/>
                                                Otros Deportes
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-16" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-16">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-16"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/otros-deportes/toros">
                                                            Toros
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                
              </div>
                                                                  
        </div>

        <!-- <div class="white-space-item"></div> -->

      </section>

      <section id="desktop-menu" class="main-antena2 hidden-xs">
        <article>
          <ul id="lside" class="left-side">
            <li class="title-main-menu">
                              <a class="navbar-brand" href="/">
                  <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
                </a>
                            <button id="close-main" class="close-btn">
                <i class="icon-a2-close-main"></i>
              </button>
            </li>
                          <li
                class="subsection-sidebar section-noticias">
                                  <a href="/">
                    NOTICIAS
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-resultados">
                                  <a href="/resultados/futbol">
                    Resultados
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-todos-los-deportes">
                                  Todos los deportes
                  <i class="icon-a2-angle-right" aria-hidden="true"></i>
                              </li>
                          <li
                class="subsection-sidebar section-programas">
                                  <a href="/programas">
                    Programas
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-opinión">
                                  <a href="/opinion">
                    Opinión
                  </a>
                              </li>
            
            <li class="head-social-networks">
              <p>síganos</p>
              <ul>
                                  <li class="social-icons">
                    <a href="https://www.facebook.com/antena2colombia" target="_blank">
                      <i class="icon-a2-facebook" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://twitter.com/antena2rcn" target="_blank">
                      <i class="icon-a2-twitter" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                      <i class="icon-a2-youtube" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.instagram.com/antena2/" target="_blank">
                      <i class="icon-a2-instagram" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://co.linkedin.com/" target="_blank">
                      <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="http://www.antena2.com.co/rss.xml" target="_blank">
                      <i class="icon-a2-rss" aria-hidden="true"></i>
                                          </a>
                  </li>
                              </ul>
            </li>

          </ul>

                                                                                <ul id="rside" class="right-side">
                                  <li class="menu-subseccion">
                    <a href="/futbol">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_futbol_big.png"
                             alt="Deporte Fútbol"
                             title="Todas las noticias del fútbol mundial "
                             class="img-responsive"/>
                                            Fútbol
                    </a>

                    <ul>
                                              <li>
                          <a href="/futbol/liga-aguila-femenina">
                                                        Liga Águila Femenina
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/liga-aguila">
                                                        Liga Águila
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/colombia">
                                                        Selección Colombia
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/mercado-de-fichajes">
                                                        Mercado de Fichajes
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/copa-america">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2019-06/logo_menu.png"
                                     alt="Copa América"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa América
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/mundial-sub-20">
                                                        Mundial Sub 20
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/copa-libertadores">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                     alt="Copa Libertadores"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Libertadores
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/copa-sudamericana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                     alt="Copa Sudamericana"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Sudamericana
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/champions-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-09/logo_champions.png"
                                     alt="Champions League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Champions League
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/premier-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                     alt="Premier League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Premier League
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/liga-espanola">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                     alt="Liga Española"
                                     title="Liga Española"
                                     class="img-responsive"/>
                              </span>
                                                        Liga Española
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/liga-1-de-francia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/Ligue140x40.png"
                                     alt="Liga 1 de Francia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Liga 1 de Francia
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/liga-mx">
                                                        Liga MX
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/superliga-argentina">
                                                        Superliga Argentina
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/mls">
                                                        MLS
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/mundial-rusia-2018">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-07/ico_mundial.png"
                                     alt="Mundial Rusia 2018"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Mundial Rusia 2018
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/championship-cup">
                                                        Championship Cup
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/supercopa-de-europa">
                                                        Supercopa de Europa
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/bundesliga">
                                                        Bundesliga
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/serie-a-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                     alt="Serie A Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Serie A Italia
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/superliga-aguila">
                                                        Superliga Águila
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/europa-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                     alt="Europa League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Europa League
                          </a>
                        </li>
                                              <li>
                          <a href="/futbol/amistosos">
                                                        Amistosos
                          </a>
                        </li>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/ciclismo">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                             alt="Ciclismo"
                             title=""
                             class="img-responsive"/>
                                            Ciclismo
                    </a>

                    <ul>
                                              <li>
                          <a href="/ciclismo/clasico-rcn">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2019-07/logo_header.png"
                                     alt="Logo clásico rcn 2019"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Clásico RCN
                          </a>
                        </li>
                                              <li>
                          <a href="/ciclismo/vuelta-a-espana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                     alt="Vuelta a España"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Vuelta a España
                          </a>
                        </li>
                                              <li>
                          <a href="/ciclismo/tour-de-francia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2018-07/Tour_de_France_logo.svg__0.png"
                                     alt="Tour de Francia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour de Francia
                          </a>
                        </li>
                                              <li>
                          <a href="/ciclismo/vuelta-a-colombia">
                                                        Vuelta a Colombia
                          </a>
                        </li>
                                              <li>
                          <a href="/ciclismo/giro-de-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com.co/antena2/public/sections/2019-04/elgiro_baja.png"
                                     alt="Giro de Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Giro de Italia
                          </a>
                        </li>
                                              <li>
                          <a href="/ciclismo/tour-colombia">
                                                        Tour Colombia
                          </a>
                        </li>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/podcast">
                                            Podcast
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/otros-deportes/patinaje">
                                            Patinaje
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/juegos-panamericanos">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2019-07/ico_otros_big_0.png"
                             alt="Panamericanos"
                             title=""
                             class="img-responsive"/>
                                            Panamericanos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/beisbol">
                                            Béisbol
                    </a>

                    <ul>
                                              <li>
                          <a href="/beisbol/liga-de-verano">
                                                        Liga de verano
                          </a>
                        </li>
                                              <li>
                          <a href="/beisbol/mundial-sub-23">
                                                        Mundial SUB 23
                          </a>
                        </li>
                                              <li>
                          <a href="/beisbol/beisbol-profesional">
                                                        Béisbol Profesional
                          </a>
                        </li>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/juegos-olimpicos">
                                            Juegos Olímpicos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/tenis">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                             alt="Tenis"
                             title=""
                             class="img-responsive"/>
                                            Tenis
                    </a>

                    <ul>
                                              <li>
                          <a href="/tenis/wimbledon">
                                                        Wimbledon
                          </a>
                        </li>
                                              <li>
                          <a href="/tenis/roland-garros">
                                                        Roland Garros
                          </a>
                        </li>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/juegos-nacionales-2019">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2019-11/YrN3v-Ls_200x200.jpg"
                             alt="Juegos Nacionales 2019"
                             title="Juegos Nacionales 2019"
                             class="img-responsive"/>
                                            Juegos Nacionales 2019
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/baloncesto">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                             alt="Baloncesto"
                             title=""
                             class="img-responsive"/>
                                            Baloncesto
                    </a>

                    <ul>
                                              <li>
                          <a href="/baloncesto/nba">
                                                        NBA
                          </a>
                        </li>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/motores">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_motor_big_0.png"
                             alt="Motores"
                             title=""
                             class="img-responsive"/>
                                            Motores
                    </a>

                    <ul>
                                              <li>
                          <a href="/motores/f1">
                                                        F1
                          </a>
                        </li>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/esports">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2019-02/ico_egames_0.svg"
                             alt="Esports"
                             title=""
                             class="img-responsive"/>
                                            Esports
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/golf">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_golf_big.png"
                             alt="Golf"
                             title=""
                             class="img-responsive"/>
                                            Golf
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                  <li class="menu-subseccion">
                    <a href="/otros-deportes">
                                              <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_otros_big_0.png"
                             alt="Otros Deportes"
                             title=""
                             class="img-responsive"/>
                                            Otros Deportes
                    </a>

                    <ul>
                                              <li>
                          <a href="/otros-deportes/toros">
                                                        Toros
                          </a>
                        </li>
                                          </ul>
                  </li>
                              </ul>
                                                                          </article>
      </section>

    </div> <!-- navbar-collapse -->

  </div> <!-- container-fluid -->
  <div class="progressContainer" style="display:none">
    <div class="progressBar">
    </div>
  </div>
  <section class="searchBar hidden-xs">
    <article class="row search-content">
      <div class="col-md-8 col-md-offset-2 search-area">
        <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

      </div>
    </article>
    <article class="search-overlay"></article>
  </section>
</nav>

  </section>


  </div>

        </div>
      </header>
        <a href="#main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>

  <div id="page-wrapper">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
            <div class="navigation container-fluid">
      <div class="row">
          <div class="region region-navigation">
    <section id="block-sectionsbarblock" class="block block-antena2-blocks block-sections-bar-block clearfix">
  
    

        <article class="sections-bar">
    <span id="sbMenuTitle" class="submenu-title">
      <a href="/futbol" class="section-bar-title">
        <h6>
                      <img src="https://files.antena2.com.co/antena2/public/sections/2018-06/ico_futbol_big.png" alt="Deporte Fútbol"
                 title="Todas las noticias del fútbol mundial "
                 class="img-responsive"/>
          
                      Fútbol
                  </h6>
      </a>
    </span>

    <nav class="section-bar-wrapper">
      <div id="sectionBarBlock" class="section-bar-block">
        
                  <ul id="submenuContent" class="section-submenu">
                          <li class="child-item">
                <a href="/futbol">Inicio</a>
              </li>
                      </ul>
              </div>

      <button id="advLeft" class="advancer adv-left hidden-xs" type="button">
        <span class="icon-a2-angle-left"></span>
      </button>
      <button id="advRight" class="advancer adv-right hidden-xs" type="button">
        <span class="icon-a2 icon-a2-angle-right"></span>
      </button>
    </nav>
  </article>









  </section>


  </div>

      </div>
    </div>
  

      <div class="highlighted container-fluid">
      <div class="row">
          <div class="region region-highlighted">
    

  </div>

      </div>
    </div>
  
  <div role="main"
       class="main-container  js-quickedit-main-content">
    <div class="row">
            
            
      <section class="col-xs-12 main-content">
                                      
                  
                          <a id="main-content"></a>
            <div class="node-main region region-content">
      

  
<div class="publicidad-top">
</div>

<div class="container">
<div data-history-node-id="22964" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix">

  


  <div class="group-header">
    
            <div property="schema:image" resource="/media/21483" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div class="caption-img-foot">
  <article>
        <div>  <img src="/s3/files/styles/imagen_despliegue/public/2019-12/psv_0.jpg?itok=15EeBaWC" width="1260" height="740" alt="Santiago Arias" class="img-responsive" />


</div>
         <span class="information"></span>
    <div class="description-img">
      <div class="fleft">Santiago Arias, defensa colombiano que figuró en PSV.</div>
      <div class="fright"><b>AFP</b></div>
    </div>
          </article>
</div>
</div>
      
<div  class="box-section-date">
      
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2019-12-25T17:32:24Z">Mié, 25/12/2019 - 12:32</time>
</div>
      
  </div>
<div  class="title-resumen">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  Santiago Arias, en el equipo ideal de la década de PSV
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El colombiano celebró cinco título con el conjunto holandés.</p>
</div>
      
  </div>
  </div>


  
      <div class="group-right">
      <div class="ads-publicidad"></div>
      <aside class="ssc-container">
    <div class="sharebox" data-url="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv" data-text="Santiago Arias, en el equipo ideal de la década de PSV">
      <div class="count">
       <!--  <div class="counts">0</div>
        <span class="sharetext">veces compartido</span> -->
         <span class="sharetext">Compartir</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv" data-id="22964">
        <span class="icon-a2-facebook"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Santiago Arias, en el equipo ideal de la década de PSV" data-via="Antena2RCN" data-count="true" data-url="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv">
        <span class="icon-a2-twitter"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Santiago Arias, en el equipo ideal de la década de PSV" data-count="true" data-url="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv">
        <span class="icon-a2-linkedin"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="whatsapp" data-txt="Santiago Arias, en el equipo ideal de la década de PSV" data-count="true" data-url="https://www.antena2.com/futbol/santiago-arias-en-el-equipo-ideal-de-la-decada-de-psv"
                    >        <span class="icon-a2-whatsapp-icon"></span>
      </a>
      </div>
    </div>
</aside>

<div class="contrib_twiter"  >
  <div  >
    <div class="autor">
      <a href=/autores/daniel-zabala-27>
        <div
          class="field field--name-user-picture field--type-image field--label-hidden field--item">
          <img src=https://files.antena2.com.co/antena2/public/pictures/2018-06/daniel_zabala.png alt="" class="img-responsive">
        </div>
        <b>Por:</b>
        Daniel  Zabala
      </a>

    </div>

      </div>
</div>

            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>El defensor colombiano de 27 años <strong>Santiago Arias Naranjo</strong> dio muy temprano en su carrera deportiva el salto al fútbol de Europa al unirse al <strong>Sportins de Lisboa </strong>en 2011 después de haber debutado con <strong>La Equidad,</strong> tras un corto paso por el conjunto portugués, despertó el interés de PSV Eindhoven de Holanda. </p>

<p>Desde que llegó al conjunto holandés, <strong>Arias </strong>se destacó de gran manera al punto de convertirse en uno de los referentes tras haber sumado 176 partidos y anotado diez goles. <strong>Además </strong>levantó tres título de Holanda y fue dos veces ganador de la <strong>Supercopa de ese país.</strong></p>

<p><strong>Le puede interesar: <a href="https://www.antena2.com/futbol/copa-libertadores/los-importantes-cambios-en-el-reglamento-que-tendra-la-copa-libertadores" hreflang="es" target="_blank">Los importantes cambios en el reglamento que tendrá la Copa Libertadores</a></strong></p>

<p>Los números conseguidos por<strong> Santiago Arias </strong>le permitieron ser considerado para integrar el equipo ideal de <strong>PSV en la década, el cual armo el portal Diario ED de Holanda.</strong> El colombiano fue elegido en 2018 como el mejor jugador de la <strong>Eredivisie </strong>de la temporada 2017/2018.</p>

<p>Otros latinoamericanos que también hacen parte del 11 de la década son los mexicanos <strong>Héctor Moreno, Andrés Guardado y Hirving Lozano.</strong></p>

<p><strong>Lea también:<a href="https://www.antena2.com/futbol/estos-son-los-jugadores-colombianos-que-mas-y-menos-se-valorizaron-en-europa" hreflang="es" target="_blank">Estos son los jugadores colombianos que más y menos se valorizaron en Europa</a></strong></p>

<p><strong>Este es el equipo ideal de la década de PSV:</strong></p>

<p>Jeroen Zoet; Sanriago Arias, Jeffrey Kevin van Homoet Bruma, Héctor Moreno, Jetro Willems; Andrés Guardado, Georginio Wijnaldum, Marco van Ginkel, Memphis Depay; Luuk de Jong y Hirving Lozano</p></div>
      
  <div class="field field--name-field-source field--type-string field--label-above">
    <div class="field--label">Fuente</div>
              <div class="field--item">Sistema Integrado Digital RCN Radio</div>
          </div>

            <div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMJnl_wownYz6Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a Antena 2 en Google News</a>
</div>
      
  <div class="field field--name-field-tags field--type-entity-reference field--label-above">
    <div class="field--label">En esta nota</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-07/Santiago%20Arias%20tag.jpg?itok=FK06nFN3" width="40" height="40" alt="Santiago Arias - Selección Colombia" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/santiago-arias" hreflang="es">Santiago Arias</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-09/psv.png?itok=_k71qyQd" width="40" height="40" alt="PSV" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/psv" hreflang="es">PSV</a>
</h2>
</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

    </div>
  
  <div class="group-footer">
    
  </div>


</div>
</div>



<section class="container block block-antena-articles block-related-articles clearfix" id="block-relatedarticles">
  
    

      <h3>Le puede interesar</h3>
  <div data-history-node-id="22960" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/james-rodriguez" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-06/James%20R.jpg?itok=dWWZyHq3" width="40" height="40" alt="James Rodríguez, figura de la Selección Colombia" title="James Rodríguez, jugando con la Selección Colombia" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/james-rodriguez" hreflang="es">James Rodríguez</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 19 segundos</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/20525" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/s3/files/styles/relacionado_206_x_113/public/2019-11/james-real-madrid_4_0.jpg?itok=QIFBX4Ts" width="239" height="131" alt="Real Madrid, James Rodríguez" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/estos-son-los-jugadores-colombianos-que-mas-y-menos-se-valorizaron-en-europa" hreflang="es">Estos son los jugadores colombianos que más y menos se valorizaron en Europa</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Dávinson Sanchez y Luis Suárez han sido los que más han aumentado su precio de mercado.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/estos-son-los-jugadores-colombianos-que-mas-y-menos-se-valorizaron-en-europa"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="22464" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/champions-league" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-08/champions%20league%20300.jpg?itok=YU0HwRa4" width="40" height="40" alt="Champions League" title="Champions League" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/champions-league" hreflang="es">Champions League</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/champions-league" hreflang="es">Champions League</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 1 semana</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/8827" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com.co/antena2/public/styles/relacionado_206_x_113/public/2018-12/ch_league_5_0.jpg?itok=0_n3turR" width="239" height="131" alt="Trofeo de la Champions League" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/champions-league/los-ocho-colombianos-que-siguen-con-vida-en-la-champions-league" hreflang="es">Los ocho colombianos que siguen con vida en la Champions League</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Definidos los equipos que accedieron a los octavos, son varios los futbolistas que estarán en esta etapa definitiva.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/champions-league/los-ocho-colombianos-que-siguen-con-vida-en-la-champions-league"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="22243" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/santiago-arias" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-07/Santiago%20Arias%20tag.jpg?itok=FK06nFN3" width="40" height="40" alt="Santiago Arias - Selección Colombia" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/santiago-arias" hreflang="es">Santiago Arias</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 2 semanas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/21113" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com.co/antena2/public/styles/relacionado_206_x_113/public/2019-12/santaigo_arias_0.jpg?itok=Pu019Maa" width="239" height="131" alt="Santiago Arias" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/santiago-arias-fue-titular-en-el-empate-de-atletico-de-madrid-con-villarreal" hreflang="es">Santiago Arias fue titular en el empate de Atlético de Madrid con Villarreal</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El equipo colchonero llegó a 26 puntos en la Liga de España.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/santiago-arias-fue-titular-en-el-empate-de-atletico-de-madrid-con-villarreal"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="21713" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/santiago-arias" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-07/Santiago%20Arias%20tag.jpg?itok=FK06nFN3" width="40" height="40" alt="Santiago Arias - Selección Colombia" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/santiago-arias" hreflang="es">Santiago Arias</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 4 semanas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/9973" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com.co/antena2/public/styles/relacionado_206_x_113/public/2019-01/santiago_arias_atleti_de_madrid_afp_7_0.jpg?itok=nINBXi5Z" width="239" height="131" alt="Santiago Arias, Atlético de Madrid" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/santiago-arias-confirmo-en-que-equipo-piensa-para-la-proxima-temporada" hreflang="es">Santiago Arias confirmó en qué equipo piensa para la próxima temporada</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El lateral colombiano no ha tenido continuidad en Atlético de Madrid y se vio afectado por la llegada de Trippier.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/santiago-arias-confirmo-en-que-equipo-piensa-para-la-proxima-temporada"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="21399" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/santiago-arias" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com.co/antena2/public/styles/tag_40x40/public/tags/2018-07/Santiago%20Arias%20tag.jpg?itok=FK06nFN3" width="40" height="40" alt="Santiago Arias - Selección Colombia" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/santiago-arias" hreflang="es">Santiago Arias</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/mercado-de-fichajes" hreflang="es">Mercado de Fichajes</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 1 mes</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/19207" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com.co/antena2/public/styles/relacionado_206_x_113/public/2019-02/santiagoariasafp_4_0.jpg?itok=_ihUd2Cp" width="239" height="131" alt="Santiago Arias, futbolista colombiano al servicio de Atlético de Madrid" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/mercado-de-fichajes/atletico-de-madrid-negociaria-la-transferencia-de-santiago-arias" hreflang="es">Atlético de Madrid negociaría la transferencia de Santiago Arias</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>La llegada de Trippier achicó el espacio para el lateral colombiano que permanecería en Europa pero cambiaría de club.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/mercado-de-fichajes/atletico-de-madrid-negociaria-la-transferencia-de-santiago-arias"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>


  </section>


  </div>


                        </section>

            
    </div>
  </div>

  <div class="page-load-status">
    <div class="loader-ellips infinite-scroll-request">
      <div class="box">
        <div id="loader-2"><span></span><span></span><span></span></div>
      </div>
      <p>Cargando más contenidos</p>
    </div>
    <p class="infinite-scroll-last">Fin del contenido</p>
  </div>


  </div>

    
    <div class="ads-footer"></div>
  </div>

              <footer class="footer persistent-footer container-fluid" role="contentinfo">
        <div class="row">
            <div class="region region-persistent-footer">
    <section id="block-footerblock" class="block block-rcnradiocross-footer block-footer-block clearfix">
  
    

      <div class="cross-footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-flex cross-border-top">
          <div class="flex-item">
                          <img src="https://files.antena2.com.co/antena2/public/custom/rcnradiocross-footer/logos/antena_ft.svg" class="logo-radiorcn"/>
                                      <img src="https://files.antena2.com.co/antena2/public/custom/rcnradiocross-footer/logos/logo_coc.png" class="logo-coc lazyloaded"/>
                      </div>
          <ul class="flex-item footer-center">
                          <li>
                <h3>SECCIONES</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.antena2.com/" >
                        Portada
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/atletismo" >
                        Atletismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/baloncesto" >
                        Baloncesto
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/ciclismo" >
                        Ciclismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/futbol" >
                        Fútbol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/golf" >
                        Golf
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/motores" >
                        Motores
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/otros-deportes" >
                        Otros deportes
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/tenis" >
                        Tenis
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>RADIO</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.rcnradio.com/" target="_blank" class="not-pjax">
                        RCN Radio
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lafm.com.co/" target="_blank" class="not-pjax">
                        LA F.M
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.amor1044.com/" target="_blank" class="not-pjax">
                        Amor Estéreo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.elsol.com.co/" target="_blank" class="not-pjax">
                        El Sol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.fantastica.com.co/" target="_blank" class="not-pjax">
                        Fantástica
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://alertabogota.rcnradio.com/" target="_blank" class="not-pjax">
                        Alerta Bogotá
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lamega.com.co/" target="_blank" class="not-pjax">
                        La Mega
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcnmundo.com/" target="_blank" class="not-pjax">
                        RCN Mundo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.radiouno.com.co/" target="_blank" class="not-pjax">
                        Radio 1
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.radiored.com.co/" target="_blank" class="not-pjax">
                        Radio Red
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>TELEVISIÓN</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.canalrcn.com/" target="_blank" class="not-pjax">
                        Canal RCN
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.ntn24.com/" target="_blank" class="not-pjax">
                        NTN24
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax">
                        Nuestra Tele
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax">
                        RCN Comerciales
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax">
                        RCN Novelas
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>OTROS</h3>
                <ul>
                                      <li>
                                            <a
                        href="http://www.fides.org.co/" target="_blank" class="not-pjax">
                        Fides
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.larepublica.co/" target="_blank" class="not-pjax">
                        La República
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax">
                        RCN Radio 60 años
                      </a>
                    </li>
                                  </ul>
              </li>
                      </ul>
          <ul class="flex-item social-network">
            <h3>síganos</h3>
                          <li>
                <a href="https://www.facebook.com/antena2colombia" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-facebook"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://twitter.com/antena2rcn" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-twitter"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-youtube"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.instagram.com/antena2/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-instagram"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://co.linkedin.com/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-linkedin"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="http://www.antena2.com.co/rss.xml" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-rss"
                     aria-hidden="true"></i>
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-legal">
          <p class="inline-top-ele">© 2018 RCN Radio. Todos los derechos reservados.</p>
          <ul class="inline-top-ele">
                          <li>
                <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank"
                   class="not-pjax">Aviso de Privacidad</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank"
                   class="not-pjax">Protección de Datos Personales</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank"
                   class="not-pjax">Programa de Ética Empresarial</a>
              </li>
                          <li>
                <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank"
                   class="not-pjax">Atención al Oyente</a>
              </li>
                          <li>
                <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank"
                   class="not-pjax">Proveedores</a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>


  </div>

        </div>
      </footer>
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://files.antena2.com.co/antena2/public/js/js_gU53YvE3iBwA6ucRS7mMgocXAjD1t_SQla1wcpHQNQI.js"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script src="https://files.antena2.com.co/antena2/public/js/js_mtI4vdLrlm8eR14m52pwbAJnhUwdWilfAXgzyjvpKhE.js"></script>
<script src="https://www.instagram.com/embed.js"></script>
<script src="/libraries/twitter/widgets.js?q30y8p" defer async></script>
<script src="/libraries/playbuzz/embed.js?q30y8p" defer minified async></script>
<script src="https://files.antena2.com.co/antena2/public/js/js_FetGEzGl06br1BOsAEkL_shopshAVeO5OFmsdgstrR8.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://files.antena2.com.co/antena2/public/js/js_XSY7-BJBz7eF2emiEw_zQG-GGW9KZRKK4WSZS2zK3Uo.js"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://files.antena2.com.co/antena2/public/js/js_UaKAp-xi022WxmAw3lZpMMdfR5zX4OMt64o1ghnxZ44.js"></script>

  </body>
</html>
