<!DOCTYPE html>
<html  lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="Coronavirus: caso del primer futbolista diagnosticado positivo | Antena 2" />
<meta name="geo.region" content="CO" />
<meta name="geo.placename" content="Colombia" />
<link rel="canonical" href="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Antena 2" />
<meta name="twitter:description" content="El caso se presentó en Italia y el nombre del deportista no fue revelado." />
<meta name="description" content="El caso se presentó en Italia y el nombre del deportista no fue revelado." />
<meta name="twitter:site" content="@Antena2RCN" />
<meta property="fb:app_id" content="184058385573358" />
<meta name="twitter:title" content="Se conoció el primer caso de un futbolista diagnosticado con coronavirus" />
<meta name="news_keywords" content="Serie A, Italia, Fútbol italiano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus" />
<link rel="image_src" href="https://files.antena2.com/antena2/public/2020-02/000_1fz61a_0.jpg" />
<meta name="twitter:creator" content="@Antena2RCN" />
<meta property="og:title" content="Se conoció el primer caso de un futbolista diagnosticado con coronavirus" />
<meta name="keywords" content="Serie A, Italia, Fútbol italiano" />
<meta property="og:description" content="El caso se presentó en Italia y el nombre del deportista no fue revelado." />
<meta name="twitter:image" content="https://files.antena2.com/antena2/public/2020-02/000_1fz61a_0.jpg" />
<meta property="og:image" content="https://files.antena2.com/antena2/public/2020-02/000_1fz61a_0.jpg" />
<meta property="og:image:secure_url" content="https://files.antena2.com/antena2/public/2020-02/000_1fz61a_0.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:updated_time" content="2020-02-27T09:12:48-0500" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/antena2colombia" />
<meta property="article:section" content="Todos los deportes" />
<meta property="article:tag" content="Serie A, Italia, Fútbol italiano" />
<meta property="article:published_time" content="2020-02-27T09:12:48-0500" />
<meta property="article:modified_time" content="2020-02-27T09:12:48-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #ffffff} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #000000;} .eu-cookie-withdraw-tab { border-color: #000000;}</style>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus"},"headline":"Se conoció el primer caso de un futbolista diagnosticado con coronavirus","image":[{"@type":"ImageObject","width":1024,"height":682,"url":"https://files.antena2.com/antena2/public/2020-02/000_1fz61a_0.jpg"}],"datePublished":"2020-02-27T09:12:48-05:00","dateModified":"2020-02-27T09:12:48-05:00","articleBody":"&lt;p&gt;&lt;strong&gt;Un futbolista italiano, cuyo nombre a&uacute;n se desconoce, es el primer caso reportado como positivo por el coronavirus&lt;/strong&gt;. La informaci&oacute;n, que fue publicada por el diario 'La Nazione' del pa&iacute;s europeo, asegura que el deportista afectado juega en la tercera divisi&oacute;n, pero no cita su nombre pese a que s&iacute; afirma que el atleta reside en la provincia de Siena, algo que gener&oacute; preocupaci&oacute;n a los habitantes de este lugar.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&lt;a href=&quot;https://www.antena2.com/futbol/liga-aguila/adrian-ramos-hizo-un-balance-de-su-lesion-y-conto-cuando-podria-volver&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt; Adri&aacute;n Ramos hizo un balance de su lesi&oacute;n y cont&oacute; cu&aacute;ndo podr&iacute;a volver&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;El domingo pasado, este jugador no fue incluido en la alineaci&oacute;n titular de su equipo en el partido correspondiente a la Serie C, &lt;strong&gt;despu&eacute;s de haber sufrido de fiebre y malestar general antes del partido que iba a disputar&lt;/strong&gt;&quot;, afirma el medio sobre la situaci&oacute;n del futbolista quien se convierte en el primer futbolista en sufrir con la epidemia, hecho que alarma a las autoridades del pa&iacute;s.&lt;/p&gt;\r\n\r\n&lt;p&gt;Posteriormente, la misma informaci&oacute;n habl&oacute; del procedimiento posterior al mencionado malestar, en el que se detect&oacute; la infecci&oacute;n: &quot;Los m&eacute;dicos decidieron llevar a cabo la prueba del coronavirus a medianoche y horas m&aacute;s tarde&amp;nbsp;llegaron al club las noticias del resultado positivo por el virus. &lt;strong&gt;Al amanecer una ambulancia lo recogi&oacute; para llevarlo al&amp;nbsp;departamento de enfermedades infecciosas&lt;/strong&gt; de Scotte di Siena&quot;.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&lt;a href=&quot;https://www.antena2.com/ciclismo/director-del-ineos-cree-que-froome-volvera-a-su-nivel-para-el-tour-de-francia&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt; Director del Ineos cree que Froome &quot;volver&aacute; a su nivel&quot; para el Tour de Francia&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Paralelamente llegan noticias del virus en el deporte de Estados Unidos, concretamente en&amp;nbsp;Florida, pues &lt;strong&gt;un jugador de los&amp;nbsp;Red Sox de Boston, el taiwan&eacute;s&amp;nbsp;Chih-Jung Liu, de 20 a&ntilde;os&lt;/strong&gt;, fue aislado del equipo y puesto en cuarentena en el hotel del&amp;nbsp;Spring Training&amp;nbsp;del equipo en&amp;nbsp;Fort Myers&amp;nbsp;por temor de que est&eacute; contagiado, seg&uacute;n reporta el&amp;nbsp;Boston Globe.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Estos hechos revisten un gran temor en la sociedad italiana&lt;/strong&gt;, pues se sabe que a nivel deportivo estos problemas pueden generar mayor propagaci&oacute;n del virus. De igual manera, en las &uacute;ltimas horas hubo temor por la posible contaminaci&oacute;n de los golfistas Edoardo Molinari y Lorenzo Gagli, caso que finalmente result&oacute; negativo.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Federico G.  Arboleda L."},"publisher":{"@type":"Organization","name":"Antena 2","logo":{"@type":"ImageObject","url":"https://www.antena2.com/android-chrome-256x256.png"}},"description":"Se conoció el primer caso de un futbolista diagnosticado con coronavirus","url":"https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus"}</script>
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/themes/custom/b_antena2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus" />
<link rel="amphtml" href="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus?amp" />

    <title>Coronavirus: caso del primer futbolista diagnosticado positivo | Antena 2</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1d0158">
    <meta name="msapplication-TileColor" content="#1d0158">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="https://files.antena2.com/antena2/public/css/css_S8MRQhPTpMrTbjgUwAtYsqMRx5O0h8HjflXFHslVcwQ.css?q6c1vm" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css" media="all" />
<link rel="stylesheet" href="https://files.antena2.com/antena2/public/css/css_g_DbS1oXiqEz4M-sUNW28-acmM6efXkYg3fJhMq-Kws.css?q6c1vm" media="all" />
<link rel="stylesheet" href="https://files.antena2.com/antena2/public/css/css_Y4kOZ99XjKeGTJ5pJ2snCzXabKA_VEFJmy84iZIEsGM.css?q6c1vm" media="all" />

    
<!--[if lte IE 8]>
<script src="https://files.antena2.com/antena2/public/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK6GCJR');</script>
    <!-- End Google Tag Manager -->
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <!-- <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript> -->
    <!-- End comScore Tag -->
    <!-- Cxense script begin -->
    <script type="text/javascript">
    // Synchronous load of cx.js library
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>

    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903928' ]);

    cX.callQueue.push(['invoke', function() {
    CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
    var eplanning=''; // INIT
    eplanning = CX_SEGMENTS.join('|');
    // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
    $.cookie("cxSegmentos", eplanning, {
    expires: 180,
    path: "/"
    });
    }]);

    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <!-- Cxense script end -->
  </head>

  <body class="page-node-section-section menu-push section-futbol section-se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus path-node page-node-type-article has-glyphicons">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6GCJR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
        <div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay">
        <div class="page-node-type-article text-center">

          <div class="box page-load-status">
            <div id="loader-2">
              <span></span>
              <span></span>
              <span></span>
            <p>Cargando contenido</p>
            </div>
          </div>
        </div>
      </div>
                <header class="header persistent-header container-fluid" role="heading">
        <div class="row">
            <div class="region region-persistent-header">
    <section id="block-headerblock" class="block block-antena2-blocks block-header-block clearfix">
  
    

      
<nav class="navbar navbar-default header-background"
     style="z-index: 20 !important;">
  <div class="container-fluid">

    <div class="navbar-header">

      <button id="btn-mob-menu" type="button"
              class="navbar-toggle collapsed btn-sidebar" data-toggle="collapse"
              data-target="#mobile-menu" aria-expanded="false">
        <div class="nav-button">
          <div class="hamburger-inner"></div>
        </div>
      </button>
              <a class="navbar-brand" href="/">
          <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
        </a>
          </div>

    <div class="nav navbar-nav navbar-right">
      <div class="animated streamingAdsHide streamingAds zoomOut">
  <video id="videoPlayer" class="video-js vjs-default-skin" preload="none"
         poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline>
  </video>
</div>
<div id="firstPlayer" class="col-player">
  <div class="ds-player-content clearfix">
    <button class="ds-player-button">
      <span class="icon-player-player"></span>
    </button>

    <span class="btn-sidebar-player" onclick="openNav()">
      <div class="ds-player-text">
        <h5>650 AM
          <span class="hidden-320">en vivo</span>
        </h5>
        <p class='image_videoPlayer' title=""></p>
      </div>
      <span class="icon-player-angle-down"></span>
    </span>

  </div>

  <div id="audioSidenav" class="sidenav">
    <div class="side-content">
      <div class="title-sidebar">
        <span>
          <h4>Está escuchando </h4>
        </span>
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">
          <span class="icon-player-close-main"></span>
        </a>
      </div>

      <div class="text-dropdown">
        <p>Seleccione la señal de su ciudad</p>
      </div>

      <div class="dropdown">
        <div id="actualStation" class="select-station" type="button"
             data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="icon-player-angle-down"></i>
        </div>
        <ul id="audioStations" class="dropdown-menu sideRightScroll"
            aria-labelledby="actualStation">
        </ul>
      </div>

      <div class="parrillaContainer">
        <div class="parrillaBody">
          <div id="audioParrilla" class="audio-content">
            <button
              class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass">
              <span class="icon-player-player"></span>
            </button>
          </div>
        </div>
      </div>

      <div class="listen-rcn-mundo">
        <!-- <div class="button-schedule">
          <a href="#">Ver toda la programación <span class="icon-player-arrow-right"></span></a>
        </div> -->
        <a href="http://www.rcnmundo.com/rcnradio" target="_blank"
           class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo
          <span class="icon-player-external-link"></span>
        </a>
      </div>
    </div>
  </div>
</div>

    </div>

    <div class="collapse navbar-collapse clearfix" id="mobile-menu">
      <ul class="nav navbar-nav navigation-list">

                  <li class="nav-item hidden-xs">
            <a
              href="/" >
              NOTICIAS
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/resultados/futbol" >
              Resultados
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol" >
              Fútbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo" >
              Ciclismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/podcast" >
              Podcast
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes/patinaje" >
              Patinaje
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/tenis" >
              Tenis
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/beisbol" >
              Béisbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-olimpicos" >
              Juegos Olímpicos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/opinion" >
              Opinión
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/baloncesto" >
              Baloncesto
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/motores" >
              Motores
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/esports" >
              Esports
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/golf" >
              Golf
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes" >
              Otros Deportes
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/programas" >
              Programas
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/recopa-sudamericana" >
              Recopa Sudamericana
            </a>
          </li>
        
        <li class="search-mobile hidden-sm hidden-md hidden-lg">
          <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

        </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg noticias">
            <a href="/">
              NOTICIAS
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg resultados">
            <a href="/resultados/futbol">
              Resultados
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg todos-los-deportes">
            <a href="/todos-los-deportes">
              Todos los deportes
                              <i class="icon-a2-angle-right" aria-hidden="true"></i>
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg programas">
            <a href="/programas">
              Programas
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg recopa-sudamericana">
            <a href="/recopa-sudamericana">
              Recopa Sudamericana
                          </a>
          </li>

        
        <li class="head-social-networks hidden-lg hidden-md hidden-sm">
          <p>síganos</p>
          <ul>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.facebook.com/antena2colombia" target="_blank">
                  <i class="icon-a2-facebook" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://twitter.com/antena2rcn" target="_blank">
                  <i class="icon-a2-twitter" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                  <i class="icon-a2-youtube" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.instagram.com/antena2/" target="_blank">
                  <i class="icon-a2-instagram" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://co.linkedin.com/" target="_blank">
                  <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="http://www.antena2.com/rss.xml" target="_blank">
                  <i class="icon-a2-rss" aria-hidden="true"></i>
                                  </a>
              </li>
                      </ul>
        </li>

      </ul>

      <div class="hidden-xs btn-nav">
        <button id="main-menu">
          Más <i class="icon-a2-more-vert"></i>
        </button>
      </div>

      <div class="hidden-xs btn-search">
        <button id="searchA2">
          <i class="icon-a2-search"></i>
        </button>
      </div>

      <section id="side-navbar"
               class="sidebar-antena2 hidden-sm hidden-md hidden-lg">
        <div class="back-all-sports">
          <a href="/"><i class="icon-a2-angle-left" aria-hidden="true"></i>
            Todos los deportes</a>
        </div>

        <div class="panel-group" id="accordion" role="tablist"
             aria-multiselectable="true">

                                                                                <div class="panel panel-default">
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/futbol">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_futbol_big.png"
                               alt="Deporte Fútbol"
                               title="Todas las noticias del fútbol mundial "
                               class="img-responsive"/>
                                                Fútbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-58" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-58">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-58"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/futbol/liga-aguila-femenina">
                                                            Liga Águila Femenina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-aguila">
                                                            Liga Águila
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/colombia">
                                                            Selección Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mercado-de-fichajes">
                                                            Mercado de Fichajes
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-america">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-06/logo_menu.png"
                                alt="Copa América"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa América
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-sub-20">
                                                            Mundial Sub 20
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-libertadores">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                alt="Copa Libertadores"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Libertadores
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/copa-sudamericana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                alt="Copa Sudamericana"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Copa Sudamericana
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/champions-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                alt="Champions League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Champions League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/premier-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                alt="Premier League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Premier League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-espanola">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                alt="Liga Española"
                                title="Liga Española"
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga Española
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-1-de-francia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/Ligue140x40.png"
                                alt="Liga 1 de Francia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Liga 1 de Francia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/liga-mx">
                                                            Liga MX
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-argentina">
                                                            Superliga Argentina
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mls">
                                                            MLS
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/mundial-rusia-2018">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                alt="Mundial Rusia 2018"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Mundial Rusia 2018
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/championship-cup">
                                                            Championship Cup
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/supercopa-de-europa">
                                                            Supercopa de Europa
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/bundesliga">
                                                            Bundesliga
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/serie-a-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                alt="Serie A Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Serie A Italia
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/superliga-aguila">
                                                            Superliga Águila
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/europa-league">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                alt="Europa League"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Europa League
                            </a>
                          </li>
                                                  <li>
                            <a href="/futbol/amistosos">
                                                            Amistosos
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/ciclismo">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                               alt="Ciclismo"
                               title=""
                               class="img-responsive"/>
                                                Ciclismo
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-10" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-10">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-10"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/ciclismo/tour-colombia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                alt="Tour Colombia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/clasico-rcn">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-07/logo_header.png"
                                alt="Logo clásico rcn 2019"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Clásico RCN
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-espana">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                alt="Vuelta a España"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Vuelta a España
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/tour-de-francia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2018-07/Tour_de_France_logo.svg__0.png"
                                alt="Tour de Francia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Tour de Francia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/vuelta-a-colombia">
                                                            Vuelta a Colombia
                            </a>
                          </li>
                                                  <li>
                            <a href="/ciclismo/giro-de-italia">
                                                              <span class="content-img-menu">
                              <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                alt="Giro de Italia"
                                title=""
                                class="img-responsive section-img lazyload"/>
                            </span>
                                                            Giro de Italia
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/podcast">
                                                Podcast
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3355" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3355">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3355"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes/patinaje">
                                                Patinaje
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-55" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-55">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-55"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/tenis">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                               alt="Tenis"
                               title=""
                               class="img-responsive"/>
                                                Tenis
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-11" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-11">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-11"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/tenis/wimbledon">
                                                            Wimbledon
                            </a>
                          </li>
                                                  <li>
                            <a href="/tenis/roland-garros">
                                                            Roland Garros
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/beisbol">
                                                Béisbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-1454" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-1454">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-1454"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/beisbol/liga-de-verano">
                                                            Liga de verano
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/mundial-sub-23">
                                                            Mundial SUB 23
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/beisbol-profesional">
                                                            Béisbol Profesional
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-olimpicos">
                                                Juegos Olímpicos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3238" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3238">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3238"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/opinion">
                                                Opinión
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-5" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-5">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-5"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/baloncesto">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                               alt="Baloncesto"
                               title=""
                               class="img-responsive"/>
                                                Baloncesto
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-13" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-13">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-13"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/baloncesto/nba">
                                                            NBA
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/motores">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                               alt="Motores"
                               title=""
                               class="img-responsive"/>
                                                Motores
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-12" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-12">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-12"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/motores/f1">
                                                            F1
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/esports">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                               alt="Esports"
                               title=""
                               class="img-responsive"/>
                                                Esports
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2055" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2055">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2055"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/golf">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                               alt="Golf"
                               title=""
                               class="img-responsive"/>
                                                Golf
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-15" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-15">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-15"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                               alt="Otros Deportes"
                               title=""
                               class="img-responsive"/>
                                                Otros Deportes
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-16" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-16">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-16"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/otros-deportes/toros">
                                                            Toros
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                
              </div>
                                                                  
        </div>

        <!-- <div class="white-space-item"></div> -->

      </section>

      <section id="desktop-menu" class="main-antena2 hidden-xs">
        <article>
          <ul id="lside" class="left-side">
            <li class="title-main-menu">
                              <a class="navbar-brand" href="/">
                  <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
                </a>
                            <button id="close-main" class="close-btn">
                <i class="icon-a2-close-main"></i>
              </button>
            </li>
                          <li
                class="subsection-sidebar section-noticias">
                                  <a href="/">
                    NOTICIAS
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-resultados">
                                  <a href="/resultados/futbol">
                    Resultados
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-todos-los-deportes">
                                  Todos los deportes
                  <i class="icon-a2-angle-right" aria-hidden="true"></i>
                              </li>
                          <li
                class="subsection-sidebar section-programas">
                                  <a href="/programas">
                    Programas
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-recopa-sudamericana">
                                  <a href="/recopa-sudamericana">
                    Recopa Sudamericana
                  </a>
                              </li>
            
            <li class="head-social-networks">
              <p>síganos</p>
              <ul>
                                  <li class="social-icons">
                    <a href="https://www.facebook.com/antena2colombia" target="_blank">
                      <i class="icon-a2-facebook" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://twitter.com/antena2rcn" target="_blank">
                      <i class="icon-a2-twitter" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                      <i class="icon-a2-youtube" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.instagram.com/antena2/" target="_blank">
                      <i class="icon-a2-instagram" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://co.linkedin.com/" target="_blank">
                      <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="http://www.antena2.com/rss.xml" target="_blank">
                      <i class="icon-a2-rss" aria-hidden="true"></i>
                                          </a>
                  </li>
                              </ul>
            </li>

          </ul>

                                                                                <ul id="rside" class="right-side">
                                                                                                                    <li class="menu-subseccion">
                    <a href="/futbol">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_futbol_big.png"
                             alt="Deporte Fútbol"
                             title="Todas las noticias del fútbol mundial "
                             class="img-responsive"/>
                                            Fútbol
                    </a>

                    <ul>
                                                                                          <li class=section-futbol-1>
                          <a href="/futbol/liga-aguila-femenina">
                                                        Liga Águila Femenina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-2>
                          <a href="/futbol/liga-aguila">
                                                        Liga Águila
                          </a>
                        </li>
                                                                                          <li class=section-futbol-3>
                          <a href="/futbol/colombia">
                                                        Selección Colombia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-4>
                          <a href="/futbol/mercado-de-fichajes">
                                                        Mercado de Fichajes
                          </a>
                        </li>
                                                                                          <li class=section-futbol-5>
                          <a href="/futbol/copa-america">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-06/logo_menu.png"
                                     alt="Copa América"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa América
                          </a>
                        </li>
                                                                                          <li class=section-futbol-6>
                          <a href="/futbol/mundial-sub-20">
                                                        Mundial Sub 20
                          </a>
                        </li>
                                                                                          <li class=section-futbol-7>
                          <a href="/futbol/copa-libertadores">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CopaLibertadores40x40.png"
                                     alt="Copa Libertadores"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Libertadores
                          </a>
                        </li>
                                                                                          <li class=section-futbol-8>
                          <a href="/futbol/copa-sudamericana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaSudamericana40x40.png"
                                     alt="Copa Sudamericana"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Copa Sudamericana
                          </a>
                        </li>
                                                                                          <li class=section-futbol-9>
                          <a href="/futbol/champions-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-09/logo_champions.png"
                                     alt="Champions League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Champions League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-10>
                          <a href="/futbol/premier-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/PremiereLeague40x40_0.png"
                                     alt="Premier League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Premier League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-11>
                          <a href="/futbol/liga-espanola">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/LigaEspanola40x40.png"
                                     alt="Liga Española"
                                     title="Liga Española"
                                     class="img-responsive"/>
                              </span>
                                                        Liga Española
                          </a>
                        </li>
                                                                                          <li class=section-futbol-12>
                          <a href="/futbol/liga-1-de-francia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/Ligue140x40.png"
                                     alt="Liga 1 de Francia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Liga 1 de Francia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-13>
                          <a href="/futbol/liga-mx">
                                                        Liga MX
                          </a>
                        </li>
                                                                                          <li class=section-futbol-14>
                          <a href="/futbol/superliga-argentina">
                                                        Superliga Argentina
                          </a>
                        </li>
                                                                                          <li class=section-futbol-15>
                          <a href="/futbol/mls">
                                                        MLS
                          </a>
                        </li>
                                                                                          <li class=section-futbol-16>
                          <a href="/futbol/mundial-rusia-2018">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-07/ico_mundial.png"
                                     alt="Mundial Rusia 2018"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Mundial Rusia 2018
                          </a>
                        </li>
                                                                                          <li class=section-futbol-17>
                          <a href="/futbol/championship-cup">
                                                        Championship Cup
                          </a>
                        </li>
                                                                                          <li class=section-futbol-18>
                          <a href="/futbol/supercopa-de-europa">
                                                        Supercopa de Europa
                          </a>
                        </li>
                                                                                          <li class=section-futbol-19>
                          <a href="/futbol/bundesliga">
                                                        Bundesliga
                          </a>
                        </li>
                                                                                          <li class=section-futbol-20>
                          <a href="/futbol/serie-a-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/CalcioItaliano40x40.png"
                                     alt="Serie A Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Serie A Italia
                          </a>
                        </li>
                                                                                          <li class=section-futbol-21>
                          <a href="/futbol/superliga-aguila">
                                                        Superliga Águila
                          </a>
                        </li>
                                                                                          <li class=section-futbol-22>
                          <a href="/futbol/europa-league">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-11/EuropaLeague40x40.png"
                                     alt="Europa League"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Europa League
                          </a>
                        </li>
                                                                                          <li class=section-futbol-23>
                          <a href="/futbol/amistosos">
                                                        Amistosos
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/ciclismo">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_ciclismo_big.png"
                             alt="Ciclismo"
                             title=""
                             class="img-responsive"/>
                                            Ciclismo
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/ciclismo/tour-colombia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2020-01/logo.png"
                                     alt="Tour Colombia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/clasico-rcn">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-07/logo_header.png"
                                     alt="Logo clásico rcn 2019"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Clásico RCN
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-espana">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-08/la_vuelta_mn.png"
                                     alt="Vuelta a España"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Vuelta a España
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/tour-de-francia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2018-07/Tour_de_France_logo.svg__0.png"
                                     alt="Tour de Francia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Tour de Francia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/vuelta-a-colombia">
                                                        Vuelta a Colombia
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/ciclismo/giro-de-italia">
                                                          <span class="content-img-menu">
                                <img src="https://files.antena2.com/antena2/public/sections/2019-04/elgiro_baja.png"
                                     alt="Giro de Italia"
                                     title=""
                                     class="img-responsive"/>
                              </span>
                                                        Giro de Italia
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/podcast">
                                            Podcast
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes/patinaje">
                                            Patinaje
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/tenis">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                             alt="Tenis"
                             title=""
                             class="img-responsive"/>
                                            Tenis
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/tenis/wimbledon">
                                                        Wimbledon
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/tenis/roland-garros">
                                                        Roland Garros
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/beisbol">
                                            Béisbol
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/beisbol/liga-de-verano">
                                                        Liga de verano
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/mundial-sub-23">
                                                        Mundial SUB 23
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/beisbol-profesional">
                                                        Béisbol Profesional
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/juegos-olimpicos">
                                            Juegos Olímpicos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/opinion">
                                            Opinión
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/baloncesto">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                             alt="Baloncesto"
                             title=""
                             class="img-responsive"/>
                                            Baloncesto
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/baloncesto/nba">
                                                        NBA
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/motores">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                             alt="Motores"
                             title=""
                             class="img-responsive"/>
                                            Motores
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/motores/f1">
                                                        F1
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/esports">
                                              <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                             alt="Esports"
                             title=""
                             class="img-responsive"/>
                                            Esports
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/golf">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                             alt="Golf"
                             title=""
                             class="img-responsive"/>
                                            Golf
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                             alt="Otros Deportes"
                             title=""
                             class="img-responsive"/>
                                            Otros Deportes
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/otros-deportes/toros">
                                                        Toros
                          </a>
                        </li>
                                          </ul>
                  </li>
                              </ul>
                                                                          </article>
      </section>

    </div> <!-- navbar-collapse -->

  </div> <!-- container-fluid -->
  <div class="progressContainer" style="display:none">
    <div class="progressBar">
    </div>
  </div>
  <section class="searchBar hidden-xs">
    <article class="row search-content">
      <div class="col-md-8 col-md-offset-2 search-area">
        <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

      </div>
    </article>
    <article class="search-overlay"></article>
  </section>
</nav>

  </section>


  </div>

        </div>
      </header>
        <a href="#main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>

  <div id="page-wrapper">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
            <div class="navigation container-fluid">
      <div class="row">
          <div class="region region-navigation">
    <section id="block-sectionsbarblock" class="block block-antena2-blocks block-sections-bar-block clearfix">
  
    

        <article class="sections-bar">
    <span id="sbMenuTitle" class="submenu-title">
      <a href="/futbol" class="section-bar-title">
        <h6>
                      <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_futbol_big.png" alt="Deporte Fútbol"
                 title="Todas las noticias del fútbol mundial "
                 class="img-responsive"/>
          
                      Fútbol
                  </h6>
      </a>
    </span>

                      
    <nav class="section-bar-wrapper">
      <div id="sectionBarBlock" class="section-bar-block">
        
                  <ul id="submenuContent" class="section-submenu">
                          <li class="child-item">
                <a href="/futbol">Inicio</a>
              </li>
                      </ul>
              </div>

      <button id="advLeft" class="advancer adv-left hidden-xs" type="button">
        <span class="icon-a2-angle-left"></span>
      </button>
      <button id="advRight" class="advancer adv-right hidden-xs" type="button">
        <span class="icon-a2 icon-a2-angle-right"></span>
      </button>
    </nav>
  </article>









  </section>


  </div>

      </div>
    </div>
  

      <div class="highlighted container-fluid">
      <div class="row">
          <div class="region region-highlighted">
    

  </div>

      </div>
    </div>
  
  <div role="main"
       class="main-container  js-quickedit-main-content">
    <div class="row">
            
            
      <section class="col-xs-12 main-content">
                                      
                  
                          <a id="main-content"></a>
            <div class="node-main region region-content">
      

  
<div class="publicidad-top">
</div>

<div class="container">
<div data-history-node-id="25705" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix">

  


  <div class="group-header">
    
            <div property="schema:image" resource="/media/23207" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div class="caption-img-foot">
  <article>
        <div>  <img src="/s3/files/styles/imagen_despliegue/public/2020-02/000_1fz61a_0.jpg?itok=TGjBXzLP" width="1260" height="740" alt="Giuseppe Meazza" class="img-responsive" />


</div>
         <span class="information"></span>
    <div class="description-img">
      <div class="fleft">Giuseppe Meazza</div>
      <div class="fright"><b>AFP</b></div>
    </div>
          </article>
</div>
</div>
      
<div  class="box-section-date">
      
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2020-02-27T14:12:48Z">Jue, 27/02/2020 - 09:12</time>
</div>
      
  </div>
<div  class="title-resumen">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  Se conoció el primer caso de un futbolista diagnosticado con coronavirus
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El caso se presentó en Italia y el nombre del deportista no fue revelado.</p>
</div>
      
  </div>
  </div>


  
      <div class="group-right">
      <div class="ads-publicidad"></div>
      <aside class="ssc-container">
    <div class="sharebox" data-url="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus" data-text="Se conoció el primer caso de un futbolista diagnosticado con coronavirus">
      <div class="count">
       <!--  <div class="counts">0</div>
        <span class="sharetext">veces compartido</span> -->
         <span class="sharetext">Compartir</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus" data-id="25705">
        <span class="icon-a2-facebook"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Se conoció el primer caso de un futbolista diagnosticado con coronavirus" data-via="Antena2RCN" data-count="true" data-url="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus">
        <span class="icon-a2-twitter"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Se conoció el primer caso de un futbolista diagnosticado con coronavirus" data-count="true" data-url="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus">
        <span class="icon-a2-linkedin"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="whatsapp" data-txt="Se conoció el primer caso de un futbolista diagnosticado con coronavirus" data-count="true" data-url="https://www.antena2.com/futbol/se-conocio-el-primer-caso-de-un-futbolista-diagnosticado-con-coronavirus"
                    >        <span class="icon-a2-whatsapp-icon"></span>
      </a>
      </div>
    </div>
</aside>

<div class="contrib_twiter"  >
  <div  >
    <div class="autor">
      <a href=/autores/federico-g-arboleda-l-35906>
        <div
          class="field field--name-user-picture field--type-image field--label-hidden field--item">
          <img src=_ alt="" class="img-responsive">
        </div>
        <b>Por:</b>
        Federico G.  Arboleda L.
      </a>

    </div>

          <div class="twiter">
        <i class="icon-a2-twitter"></i>
        <a href="https://twitter.com/@arboledafede" target="_blank">
          @arboledafede
        </a>
      </div>
      </div>
</div>

            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><strong>Un futbolista italiano, cuyo nombre aún se desconoce, es el primer caso reportado como positivo por el coronavirus</strong>. La información, que fue publicada por el diario 'La Nazione' del país europeo, asegura que el deportista afectado juega en la tercera división, pero no cita su nombre pese a que sí afirma que el atleta reside en la provincia de Siena, algo que generó preocupación a los habitantes de este lugar.</p>

<p><strong>Lea también:<a href="https://www.antena2.com/futbol/liga-aguila/adrian-ramos-hizo-un-balance-de-su-lesion-y-conto-cuando-podria-volver" hreflang="es" target="_blank"> Adrián Ramos hizo un balance de su lesión y contó cuándo podría volver</a></strong></p>

<p>"El domingo pasado, este jugador no fue incluido en la alineación titular de su equipo en el partido correspondiente a la Serie C, <strong>después de haber sufrido de fiebre y malestar general antes del partido que iba a disputar</strong>", afirma el medio sobre la situación del futbolista quien se convierte en el primer futbolista en sufrir con la epidemia, hecho que alarma a las autoridades del país.</p>

<p>Posteriormente, la misma información habló del procedimiento posterior al mencionado malestar, en el que se detectó la infección: "Los médicos decidieron llevar a cabo la prueba del coronavirus a medianoche y horas más tarde llegaron al club las noticias del resultado positivo por el virus. <strong>Al amanecer una ambulancia lo recogió para llevarlo al departamento de enfermedades infecciosas</strong> de Scotte di Siena".</p>

<p><strong>Le puede interesar:<a href="https://www.antena2.com/ciclismo/director-del-ineos-cree-que-froome-volvera-a-su-nivel-para-el-tour-de-francia" hreflang="es" target="_blank"> Director del Ineos cree que Froome "volverá a su nivel" para el Tour de Francia</a></strong></p>

<p>Paralelamente llegan noticias del virus en el deporte de Estados Unidos, concretamente en Florida, pues <strong>un jugador de los Red Sox de Boston, el taiwanés Chih-Jung Liu, de 20 años</strong>, fue aislado del equipo y puesto en cuarentena en el hotel del Spring Training del equipo en Fort Myers por temor de que esté contagiado, según reporta el Boston Globe. </p>

<p><strong>Estos hechos revisten un gran temor en la sociedad italiana</strong>, pues se sabe que a nivel deportivo estos problemas pueden generar mayor propagación del virus. De igual manera, en las últimas horas hubo temor por la posible contaminación de los golfistas Edoardo Molinari y Lorenzo Gagli, caso que finalmente resultó negativo.</p></div>
      
  <div class="field field--name-field-source field--type-string field--label-above">
    <div class="field--label">Fuente</div>
              <div class="field--item">Antena 2</div>
          </div>

            <div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMJnl_wownYz6Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a Antena 2 en Google News</a>
</div>
      
  <div class="field field--name-field-tags field--type-entity-reference field--label-above">
    <div class="field--label">En esta nota</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/default_images/android-chrome-192x192.png?itok=Ws9L78ws" width="40" height="40" alt="" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/serie-a" hreflang="es">Serie A</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-08/Italia.jpg?itok=doBP_YwP" width="40" height="40" alt="Italia" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/italia" hreflang="es">Italia</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-08/Copa%20de%20Italia_0.jpg?itok=jxJDkZVm" width="40" height="40" alt="Fútbol italiano" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/futbol-italiano" hreflang="es">Fútbol italiano</a>
</h2>
</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

    </div>
  
  <div class="group-footer">
    
  </div>


</div>
</div>



<section class="container block block-antena-articles block-related-articles clearfix" id="block-relatedarticles">
  
    

      <h3>Le puede interesar</h3>
  <div data-history-node-id="25560" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/serie-a" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/default_images/android-chrome-192x192.png?itok=Ws9L78ws" width="40" height="40" alt="" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/serie-a" hreflang="es">Serie A</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/serie-a-italia" hreflang="es">Serie A Italia</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">2 días atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/23122" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2020-02/coronavirus_y_serie_a_de_italia_0.jpg?itok=qlmkeScU" width="239" height="131" alt="Coronavirus y serie A de Italia" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/serie-a-italia/varios-partidos-de-la-serie-a-de-italia-se-disputaran-a-puerta-cerrada-por" hreflang="es">Varios partidos de la Serie A de Italia se disputarán a puerta cerrada por coronavirus</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El fútbol también atacado por la enfermedad que tuvo origen en Wuhan (China).</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/serie-a-italia/varios-partidos-de-la-serie-a-de-italia-se-disputaran-a-puerta-cerrada-por"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="25513" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/inter-de-milan" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Sin%20ESCUDO%20INTER%20DE%20MILAN%20.png?itok=wfOcgLBY" width="40" height="40" alt="Inter de Milán " title="Inter de Milán " class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/inter-de-milan" hreflang="es">Inter de Milán</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/mercado-de-fichajes" hreflang="es">Mercado de Fichajes</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">2 días atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/20192" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2019-10/000_1lu6c6_3_0.jpg?itok=KhjbxsRj" width="239" height="131" alt="Lautaro Martínez, Ínter de Milán" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/mercado-de-fichajes/inter-apunta-a-dos-jugadores-de-la-premier-league-para-reemplazar-a" hreflang="es">Inter apunta a dos jugadores de la Premier League para reemplazar a Lautaro Martínez</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El atacante argentino dejaría Italia y la dirigencia del club apunta a un par de futbolistas para suplir su ausencia.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/mercado-de-fichajes/inter-apunta-a-dos-jugadores-de-la-premier-league-para-reemplazar-a"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="25470" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/serie-a" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/default_images/android-chrome-192x192.png?itok=Ws9L78ws" width="40" height="40" alt="" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/serie-a" hreflang="es">Serie A</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">3 días atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/4281" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2018-08/duvan_zapata_1260_x_740_11_0.jpg?itok=nZi4EyZV" width="239" height="131" alt="Duvan Zapata, delantero del Atalanta " class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/por-focos-de-contagio-de-coronavirus-se-aplazan-tres-partidos-de-la-serie-a-de-italia" hreflang="es">Por focos de contagio de coronavirus, se aplazan tres partidos de la Serie A de Italia</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Inter y Sampdoria, Atalanta contra Bergamo, y Verona ante Cagliari serán disputados en una fecha posterior que aún no definida.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/por-focos-de-contagio-de-coronavirus-se-aplazan-tres-partidos-de-la-serie-a-de-italia"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="25457" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/cristiano-ronaldo" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/CR7-500.jpg?itok=R2NtCCIj" width="40" height="40" alt="Cristiano Ronaldo" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/cristiano-ronaldo" hreflang="es">Cristiano Ronaldo</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">4 días atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/5086" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2018-09/4_3_5_0.jpg?itok=qHL8MZ2_" width="239" height="131" alt="Cristiano Ronaldo expresa su malestar por la roja en la Champions League" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/cristiano-ronaldo-iguala-record-de-batistuta-y-quagliarella-en-la-serie-a" hreflang="es">Cristiano Ronaldo iguala récord de Batistuta y Quagliarella en la Serie A</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El portugués anotó en el triunfo de Juventus contra Spal.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/cristiano-ronaldo-iguala-record-de-batistuta-y-quagliarella-en-la-serie-a"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="25456" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/juventus" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/juventus%20logo.jpg?itok=_1hB-RH9" width="40" height="40" alt="Juventus logo" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/juventus" hreflang="es">Juventus</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">4 días atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/23064" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2020-02/cris_cuadrado_0.jpg?itok=bjima5mP" width="239" height="131" alt="juventus - 2020" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/con-pase-gol-de-cuadrado-juventus-derroto-a-spal-en-la-serie-a" hreflang="es">Con pase gol de Cuadrado, Juventus derrotó a Spal en la Serie A</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Cristiano Ronaldo marcó en el triunfo del equipo de Turín.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/con-pase-gol-de-cuadrado-juventus-derroto-a-spal-en-la-serie-a"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>


  </section>


  </div>


                        </section>

            
    </div>
  </div>

  <div class="page-load-status">
    <div class="loader-ellips infinite-scroll-request">
      <div class="box">
        <div id="loader-2"><span></span><span></span><span></span></div>
      </div>
      <p>Cargando más contenidos</p>
    </div>
    <p class="infinite-scroll-last">Fin del contenido</p>
  </div>


  </div>

    
    <div class="ads-footer"></div>
  </div>

              <footer class="footer persistent-footer container-fluid" role="contentinfo">
        <div class="row">
            <div class="region region-persistent-footer">
    <section id="block-footerblock" class="block block-rcnradiocross-footer block-footer-block clearfix">
  
    

      <div class="cross-footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-flex cross-border-top">
          <div class="flex-item">
                          <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/antena_ft.svg" class="logo-radiorcn"/>
                                      <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/logo_coc.png" class="logo-coc lazyloaded"/>
                      </div>
          <ul class="flex-item footer-center">
                          <li>
                <h3>SECCIONES</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.antena2.com/" >
                        Portada
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/atletismo" >
                        Atletismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/baloncesto" >
                        Baloncesto
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/ciclismo" >
                        Ciclismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/futbol" >
                        Fútbol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/golf" >
                        Golf
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/motores" >
                        Motores
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/otros-deportes" >
                        Otros deportes
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.antena2.com/tenis" >
                        Tenis
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>RADIO</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.rcnradio.com/" target="_blank" class="not-pjax">
                        RCN Radio
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lafm.com.co/" target="_blank" class="not-pjax">
                        LA F.M
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.amor1044.com/" target="_blank" class="not-pjax">
                        Amor Estéreo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.elsol.com.co/" target="_blank" class="not-pjax">
                        El Sol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.fantastica.com.co/" target="_blank" class="not-pjax">
                        Fantástica
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://alertabogota.rcnradio.com/" target="_blank" class="not-pjax">
                        Alerta Bogotá
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lamega.com.co/" target="_blank" class="not-pjax">
                        La Mega
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcnmundo.com/" target="_blank" class="not-pjax">
                        RCN Mundo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.radiouno.com.co/" target="_blank" class="not-pjax">
                        Radio 1
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.radiored.com.co/" target="_blank" class="not-pjax">
                        Radio Red
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>TELEVISIÓN</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.canalrcn.com/" target="_blank" class="not-pjax">
                        Canal RCN
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.ntn24.com/" target="_blank" class="not-pjax">
                        NTN24
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax">
                        Nuestra Tele
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax">
                        RCN Comerciales
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax">
                        RCN Novelas
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>OTROS</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.fides.org.co/" target="_blank" class="not-pjax">
                        Fides
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.larepublica.co/" target="_blank" class="not-pjax">
                        La República
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax">
                        RCN Radio 60 años
                      </a>
                    </li>
                                  </ul>
              </li>
                      </ul>
          <ul class="flex-item social-network">
            <h3>síganos</h3>
                          <li>
                <a href="https://www.facebook.com/antena2colombia" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-facebook"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://twitter.com/antena2rcn" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-twitter"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-youtube"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://www.instagram.com/antena2/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-instagram"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="https://co.linkedin.com/" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-linkedin"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a href="http://www.antena2.com/rss.xml" target="_blank" class="not-pjax">
                  <i class="icon icon-rcnradio-rss"
                     aria-hidden="true"></i>
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-legal">
          <p class="inline-top-ele">© 2018 RCN Radio. Todos los derechos reservados.</p>
          <ul class="inline-top-ele">
                          <li>
                <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank"
                   class="not-pjax">Aviso de Privacidad</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank"
                   class="not-pjax">Protección de Datos Personales</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank"
                   class="not-pjax">Programa de Ética Empresarial</a>
              </li>
                          <li>
                <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank"
                   class="not-pjax">Atención al Oyente</a>
              </li>
                          <li>
                <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank"
                   class="not-pjax">Proveedores</a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>


  </div>

        </div>
      </footer>
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://files.antena2.com/antena2/public/js/js_gU53YvE3iBwA6ucRS7mMgocXAjD1t_SQla1wcpHQNQI.js"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script src="https://files.antena2.com/antena2/public/js/js_mtI4vdLrlm8eR14m52pwbAJnhUwdWilfAXgzyjvpKhE.js"></script>
<script src="https://www.instagram.com/embed.js"></script>
<script src="/libraries/twitter/widgets.js?q6c1vm" defer async></script>
<script src="/libraries/playbuzz/embed.js?q6c1vm" defer minified async></script>
<script src="https://files.antena2.com/antena2/public/js/js_e7QNM-n2FhG2hkCDKTz8VCjqJSR0ncl-DfztgjVJ1As.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://files.antena2.com/antena2/public/js/js_XSY7-BJBz7eF2emiEw_zQG-GGW9KZRKK4WSZS2zK3Uo.js"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://files.antena2.com/antena2/public/js/js_lo8PLNrJmhxQZ1bY3fhGcKKLgdU6wAOd4jtFNKVXwYg.js"></script>

  </body>
</html>
