<!DOCTYPE html>
<html  lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>

          <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script>

    
    <meta charset="utf-8" />
<meta name="title" content="Quindío vs Huila NOTICIAS: fechas para definir el segundo ascenso | Antena 2" />
<meta name="geo.region" content="CO" />
<meta name="geo.placename" content="Colombia" />
<link rel="canonical" href="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Antena 2" />
<meta name="twitter:description" content="Boyacá Chicó ya se hizo con la primera plaza para la A en 2023." />
<meta name="description" content="Boyacá Chicó ya se hizo con la primera plaza para la A en 2023." />
<meta name="twitter:site" content="@Antena2RCN" />
<meta property="fb:app_id" content="184058385573358" />
<meta name="twitter:title" content="¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?" />
<meta name="news_keywords" content="Atlético Huila, Deportes Quindío, Torneo BetPlay, Liga Betplay" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023" />
<link rel="image_src" href="https://files.antena2.com/antena2/public/2022-11/COLP_EXT_116893.jpg?VersionId=kwHZkvaH1s9f7M7x77i.Fo2K7ZQxSRM." />
<meta name="twitter:creator" content="@Antena2RCN" />
<meta property="og:title" content="¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?" />
<meta name="keywords" content="Atlético Huila, Deportes Quindío, Torneo BetPlay, Liga Betplay" />
<meta property="og:description" content="Boyacá Chicó ya se hizo con la primera plaza para la A en 2023." />
<meta name="twitter:image" content="https://files.antena2.com/antena2/public/2022-11/COLP_EXT_116893.jpg?VersionId=kwHZkvaH1s9f7M7x77i.Fo2K7ZQxSRM." />
<meta property="og:image" content="https://files.antena2.com/antena2/public/2022-11/COLP_EXT_116893.jpg?VersionId=kwHZkvaH1s9f7M7x77i.Fo2K7ZQxSRM." />
<meta property="og:image:secure_url" content="https://files.antena2.com/antena2/public/2022-11/COLP_EXT_116893.jpg?VersionId=kwHZkvaH1s9f7M7x77i.Fo2K7ZQxSRM." />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:updated_time" content="2022-11-22T10:50:04-0500" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/antena2colombia" />
<meta property="article:section" content="Fútbol" />
<meta property="article:tag" content="Atlético Huila, Deportes Quindío, Torneo BetPlay, Liga Betplay" />
<meta property="article:published_time" content="2022-11-22T06:43:34-0500" />
<meta property="article:modified_time" content="2022-11-22T10:50:04-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #ffffff} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #000000;} .eu-cookie-withdraw-tab { border-color: #000000;}</style>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023"},"headline":"¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?","image":[{"@type":"ImageObject","width":"800","height":"600","url":"https://files.antena2.com/antena2/public/2022-11/COLP_EXT_116893.jpg?VersionId=kwHZkvaH1s9f7M7x77i.Fo2K7ZQxSRM."}],"datePublished":"2022-11-22T06:43:34-05:00","dateModified":"2022-11-22T10:50:04-05:00","articleBody":"&lt;p&gt;El pasado lunes 21 de noviembre se defini&oacute; el primer &lt;strong&gt;ascenso a la Liga Betplay&lt;/strong&gt;, pues en la gran final del Torneo, &lt;strong&gt;Boyac&aacute; Chic&oacute; recibi&oacute; a Atl&eacute;tico Huila y lo derrot&oacute; 1-0&lt;/strong&gt;, lo cual sumado al resultado en el Plazas Alcid arroja un 3-0 global y el consecuente &lt;strong&gt;regreso de los Ajedrezados a primera divisi&oacute;n para 2023&lt;/strong&gt;.&lt;/p&gt;\r\n\r\n&lt;p&gt;Y es que estos dos equipos se enfrentaron teniendo en cuenta que &lt;strong&gt;Chic&oacute; fue el campe&oacute;n del primer semestre&lt;/strong&gt;, mientras que &lt;strong&gt;Huila hizo lo propio en la segunda parte del a&ntilde;o&lt;/strong&gt;, justamente frente a los boyacenses; por ende, se cumpli&oacute; con esta definici&oacute;n que arroj&oacute; la victoria para el cuadro de Tunja.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.antena2.com/futbol/mundial-qatar-2022/plan-tranqui-con-simba-fueron-a-catar-y-acabaron-jugando-con-un-leon-en&quot; hreflang=&quot;es&quot;&gt;'Plan tranqui con Simba': fueron a Catar y acabaron jugando con un le&oacute;n en el palacio de un jeque&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Ahora, &lt;strong&gt;resta por definir un ascenso m&aacute;s para la temporada 2023&lt;/strong&gt;, el cual disputar&aacute; &lt;strong&gt;Huila &lt;/strong&gt;-ofreciendo una segunda oportunidad-&amp;nbsp;&lt;strong&gt;contra Deportes Quind&iacute;o&lt;/strong&gt;, que obtuvo tal privilegio luego de ser el mejor ubicado en la tabla de la reclasificaci&oacute;n.&lt;/p&gt;\r\n\r\n&lt;h2&gt;&iquest;Cu&aacute;ndo juegan Quind&iacute;o contra Huila por el ascenso a Liga Betplay?&lt;/h2&gt;\r\n\r\n&lt;p&gt;Previo a que se conociera que este iba a ser el duelo por el segundo ascenso a primera divisi&oacute;n, la Dimayor hab&iacute;a informado que &lt;strong&gt;la ida de tal llave se disputar&aacute; el viernes 25 de noviembre, mientras que la vuelta ser&aacute; el martes 29&lt;/strong&gt;. Los horarios ser&aacute;n confirmados pr&oacute;ximamente.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.antena2.com/lado-b/al-mejor-estilo-de-la-chilindrina-el-jugador-de-alemania-que-sorprendio-con-particular&quot; hreflang=&quot;es&quot;&gt;Al mejor estilo de la Chilindrina: El jugador de Alemania que sorprendi&oacute; con particular peinado&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;En lo que respecta a las local&iacute;as para esta definici&oacute;n,&lt;strong&gt; Atl&eacute;tico Huila iniciar&aacute; como local&lt;/strong&gt;, mientras que &lt;strong&gt;la llave se definir&aacute; en el estadio Centenario de Armenia&lt;/strong&gt; dado que Quind&iacute;o qued&oacute; mejor ubicado en la reclasificaci&oacute;n anual.&lt;/p&gt;\r\n\r\n&lt;p&gt;Cabe recordar que &lt;strong&gt;las plazas que ocupar&aacute;n Chic&oacute; y el ganador de Huila vs Quind&iacute;o son las liberadas por Cortulu&aacute; y Patriotas&lt;/strong&gt;, que luego de una malta temporada durante 2022, sentenciaron su ca&iacute;da al Torneo Betplay.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Jhon Sebastián  Huérfano Sánchez"},"publisher":{"@type":"Organization","name":"Antena 2","logo":{"@type":"ImageObject","url":"https://www.antena2.com/android-chrome-256x256.png"}},"description":"¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?","url":"https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.antena2.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.antena2.com/todos-los-deportes","name":"Todos los deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.antena2.com/futbol","name":"Fútbol"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.antena2.com/futbol/torneo-aguila","name":"Torneo BetPlay"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023","name":"¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?"}}]}</script>
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/themes/custom/b_antena2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023" />
<link rel="amphtml" href="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023?amp" />

    <title>Quindío vs Huila NOTICIAS: fechas para definir el segundo ascenso | Antena 2</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1d0158">
    <meta name="msapplication-TileColor" content="#1d0158">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_footer/css/styles.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rlrgoy" />
<link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/libraries/widgets-rcnradio/dist/widgetRcnradio/styles.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_gallery/css/gallery-custom.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/modules/contrib/ds/css/ds-2col-stacked-fluid.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/themes/custom/b_antena2/build/assets/css/style.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/themes/custom/b_antena2/build/libs/swiper/dist/css/swiper.min.css?rlrgoy" />
<link rel="stylesheet" media="all" href="/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/css/bootstrap-datetimepicker.min.css?rlrgoy" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK6GCJR');</script>
    <!-- End Google Tag Manager -->

          <!-- Scripts Header-Bidding -->
      <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} /*config*/);
</script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast1&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast2&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast3&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast4&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast5&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast1&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast2&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast3&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast4&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>
<script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast5&description_url=antena2.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script>


      <!-- End Scripts Header-Bidding -->
    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <!-- <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript> -->
    <!-- End comScore Tag -->
  </head>

  <body class="page-node-section-section menu-push section-futbol section-torneo-aguila section-cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023 path-node page-node-type-article has-glyphicons">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6GCJR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
        <div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay">
        <div class="page-node-type-article text-center">

          <div class="box page-load-status">
            <div id="loader-2">
              <span></span>
              <span></span>
              <span></span>
            <p>Cargando contenido</p>
            </div>
          </div>
        </div>
      </div>
                <header class="header persistent-header container-fluid" role="heading">
        <div class="row">
            <div class="region region-persistent-header">
    <section id="block-headerblock" class="block block-antena2-blocks block-header-block clearfix">
  
    

      
<nav class="navbar navbar-default header-background"
     style="z-index: 20 !important;">
  <div class="container-fluid">

    <div class="navbar-header">

      <button id="btn-mob-menu" type="button"
              class="navbar-toggle collapsed btn-sidebar" data-toggle="collapse"
              data-target="#mobile-menu" aria-expanded="false">
        <div class="nav-button">
          <div class="hamburger-inner"></div>
        </div>
      </button>
              <a class="navbar-brand" href="/">
          <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive" alt="Logotipo Antena 2" title="Antena 2"/>
        </a>
          </div>

    <div class="flex">
       <div class="nav navbar-nav navbar-right">
        <div><div class="animated streamingAdsHide streamingAds zoomOut">
  <video id="videoPlayer" class="video-js vjs-default-skin" preload="none"
         poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline>
  </video>
</div>
<div id="firstPlayer" class="col-player">
  <div class="ds-player-content clearfix">
    <button class="ds-player-button">
      <span class="icon-player-player"></span>
    </button>

    <span class="btn-sidebar-player" onclick="openNav()">
      <div class="ds-player-text">
        <h5>650 AM
          <span class="hidden-320">en vivo</span>
        </h5>
        <p class='image_videoPlayer' title=""></p>
      </div>
      <span class="icon-player-angle-down"></span>
    </span>

  </div>

  <div id="audioSidenav" class="sidenav">
    <div class="side-content">
      <div class="title-sidebar">
        <span>
          <h4>Está escuchando </h4>
        </span>
        <span class="closebtn" onclick="closeNav()" aria-label="Cerrar menú player de audio">
          <span class="icon-player-close-main"></span>
        </span>
      </div>

      <div class="text-dropdown">
        <p>Seleccione la señal de su ciudad</p>
      </div>

      <div class="dropdown">
        <div id="actualStation" class="select-station" type="button"
             data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="icon-player-angle-down"></i>
        </div>
        <ul id="audioStations" class="dropdown-menu sideRightScroll"
            aria-labelledby="actualStation">
        </ul>
      </div>

      <div class="parrillaContainer">
        <div class="parrillaBody">
          <div id="audioParrilla" class="audio-content">
            <button
              class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass">
              <span class="icon-player-player"></span>
            </button>
          </div>
        </div>
      </div>

      <div class="listen-rcn-mundo">
        <!-- <div class="button-schedule">
          <a href="#">Ver toda la programación <span class="icon-player-arrow-right"></span></a>
        </div> -->
        <a href="http://www.rcnmundo.com/rcnradio" target="_blank"
           class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo
          <span class="icon-player-external-link"></span>
        </a>
      </div>
    </div>
  </div>
</div>
</div>
            <div class="select-country">
                <ul class="flex-country">
                                                            <li class="current">
                        <span class="active">
                            CO
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/2022-11/col.png?VersionId=1PXtMdP8SMmAZDsUHS9TtDZpCVLzelV9" alt="Colombia" title="Colombia"
                                class="img-responsive section-img lazyload">
                                       <i class="icon-player-angle-down"></i>
                        </span>
                 
                    </li>
                                                                                <li class="new-country">
                        <a href="https://mexico.antena2.com" >
                            MX
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/2022-11/mex.png?VersionId=fL_fxJn0mil1N9KsQpj.w4nVmbfwc0Fz" alt="Mexico" title="Mexico"
                                class="img-responsive section-img lazyload">
                        </a>
                    </li>
                                                        </ul>
            </div>    
    </div> 
    </div>
 

    <div class="collapse navbar-collapse clearfix" id="mobile-menu">
    <div class="flex-select-mobile">
    <p>Ediciones internacionales</p>
      <ul class="flex-country">
                                                            <li class="current">
                        <span class="active">
                            CO
                           <figure>
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/2022-11/col.png?VersionId=1PXtMdP8SMmAZDsUHS9TtDZpCVLzelV9" alt="Colombia" title="Colombia"
                                class="img-responsive section-img lazyload">
                              </figure>
                        </span>
                 
                    </li>
                                                                                <li class="new-country">
                        <a href="https://mexico.antena2.com" >
                            MX
                            <figure>
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
                                data-src="https://files.antena2.com/antena2/2022-11/mex.png?VersionId=fL_fxJn0mil1N9KsQpj.w4nVmbfwc0Fz" alt="Mexico" title="Mexico"
                                class="img-responsive section-img lazyload">
                                    </figure>
                        </a>
                    </li>
                                                        </ul>
    </div>
      <ul class="nav navbar-nav navigation-list">

                  <li class="nav-item hidden-xs">
            <a
              href="/" >
              NOTICIAS
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol/mundial-qatar-2022" >
              Mundial Qatar 2022
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/resultados/futbol" >
              Resultados
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/programas" >
              Programas
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo/clasico-rcn" >
              Clásico RCN
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol" >
              Fútbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/ciclismo" >
              Ciclismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/opinion" >
              Opinión
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/tenis" >
              Tenis
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/juegos-olimpicos" >
              Juegos Olímpicos
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/podcast" >
              Podcast
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/beisbol" >
              Béisbol
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/mas-alla-del-deporte" >
              Más allá del deporte
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/automovilismo" >
              Automovilismo
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/baloncesto" >
              Baloncesto
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/golf" >
              Golf
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/esports" >
              Esports
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/otros-deportes" >
              Otros Deportes
            </a>
          </li>
                  <li class="nav-item hidden-xs">
            <a
              href="/futbol/liga-betplay/liga-betplay-2022-2" >
              Liga Betplay 2022 2
            </a>
          </li>
        
        <li class="search-mobile hidden-sm hidden-md hidden-lg">
          <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

        </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg noticias">
            <a href="/">
              NOTICIAS
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg mundial-qatar-2022">
            <a href="/futbol/mundial-qatar-2022">
              Mundial Qatar 2022
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg resultados">
            <a href="/resultados/futbol">
              Resultados
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg programas">
            <a href="/programas">
              Programas
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg clásico-rcn">
            <a href="/ciclismo/clasico-rcn">
              Clásico RCN
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg fútbol">
            <a href="/futbol">
              Fútbol
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg ciclismo">
            <a href="/ciclismo">
              Ciclismo
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg opinión">
            <a href="/opinion">
              Opinión
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg todos-los-deportes">
            <a href="/todos-los-deportes">
              Todos los deportes
                              <i class="icon-a2-angle-right" aria-hidden="true"></i>
                          </a>
          </li>

        
                    
          <li  class="hidden-sm hidden-md hidden-lg liga-betplay-2022-2">
            <a href="/futbol/liga-betplay/liga-betplay-2022-2">
              Liga Betplay 2022 2
                          </a>
          </li>

        
        <li class="head-social-networks hidden-lg hidden-md hidden-sm">
          <p>síganos</p>
          <ul>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.facebook.com/antena2colombia" target="_blank">
                  <i class="icon-a2-facebook" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://twitter.com/antena2rcn" target="_blank">
                  <i class="icon-a2-twitter" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                  <i class="icon-a2-youtube" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://www.instagram.com/antena2/" target="_blank">
                  <i class="icon-a2-instagram" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="https://co.linkedin.com/" target="_blank">
                  <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                  </a>
              </li>
                          <li class="social-icons hidden-sm hidden-md hidden-lg">
                <a href="http://www.antena2.com/rss.xml" target="_blank">
                  <i class="icon-a2-rss" aria-hidden="true"></i>
                                  </a>
              </li>
                      </ul>
        </li>

      </ul>

      <div class="hidden-xs btn-nav">
        <button id="main-menu">
          Más <i class="icon-a2-more-vert"></i>
        </button>
      </div>

      <div class="hidden-xs btn-search">
        <button id="searchA2">
          <i class="icon-a2-search"></i>
        </button>
      </div>

      <section id="side-navbar"
               class="sidebar-antena2 hidden-sm hidden-md hidden-lg">
        <div class="back-all-sports">
          <a href="/"><i class="icon-a2-angle-left" aria-hidden="true"></i>
            Todos los deportes</a>
        </div>

        <div class="panel-group" id="accordion" role="tablist"
             aria-multiselectable="true">

                                                                                                                                                                                                                    <div class="panel panel-default">
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/tenis">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                               alt="Tenis"
                               title=""
                               class="img-responsive"/>
                                                Tenis
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-11" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-11">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-11"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/tenis/wimbledon">
                                                            Wimbledon
                            </a>
                          </li>
                                                  <li>
                            <a href="/tenis/roland-garros">
                                                            Roland Garros
                            </a>
                          </li>
                                                  <li>
                            <a href="/etiquetas/copa-colsanitas">
                                                            Copa Colsanitas
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/juegos-olimpicos">
                                                Juegos Olímpicos
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3238" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3238">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3238"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/podcast">
                                                Podcast
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3355" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3355">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3355"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/beisbol">
                                                Béisbol
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-1454" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-1454">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-1454"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/beisbol/liga-de-verano">
                                                            Liga de verano
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/mundial-sub-23">
                                                            Mundial SUB 23
                            </a>
                          </li>
                                                  <li>
                            <a href="/beisbol/beisbol-profesional">
                                                            Béisbol Profesional
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/mas-alla-del-deporte">
                                                Más allá del deporte
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-3851" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-3851">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-3851"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/automovilismo">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                               alt="Motores"
                               title=""
                               class="img-responsive"/>
                                                Automovilismo
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-12" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-12">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-12"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/automovilismo/f1">
                                                            F1
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/baloncesto">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                               alt="Baloncesto"
                               title=""
                               class="img-responsive"/>
                                                Baloncesto
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-13" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-13">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-13"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/baloncesto/nba">
                                                            NBA
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/golf">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                               alt="Golf"
                               title=""
                               class="img-responsive"/>
                                                Golf
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-15" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-15">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-15"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/esports">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                               alt="Esports"
                               title=""
                               class="img-responsive"/>
                                                Esports
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-2055" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-2055">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-2055"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/juegos-panamericanos/panamericanos-junior">
                                                            Panamericanos Junior
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                                                    <div class="panel-heading menu-subseccion" role="tab">
                    <h6 class="panel-title">
                      <a href="/otros-deportes">
                                                  <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                               alt="Otros Deportes"
                               title=""
                               class="img-responsive"/>
                                                Otros Deportes
                      </a>
                      <a class="icon-accordion collapsed" role="button"
                         data-toggle="collapse" data-parent="#accordion"
                         href="#heading-taxonomy_menu-menu_link-main_menu-16" aria-expanded="false"
                         aria-controls="#heading-taxonomy_menu-menu_link-main_menu-16">
                        <i class="icon-a2-angle-down" aria-hidden="true"></i>
                      </a>
                    </h6>
                  </div>

                  <div id="heading-taxonomy_menu-menu_link-main_menu-16"
                       class="panel-collapse collapse" role="tabpanel">
                    <div class="panel-body">
                      <ul>
                                                  <li>
                            <a href="/otros-deportes/toros">
                                                            Toros
                            </a>
                          </li>
                                                  <li>
                            <a href="/otros-deportes/patinaje">
                                                            Patinaje
                            </a>
                          </li>
                                              </ul>
                    </div>
                  </div>
                
              </div>
                                            
        </div>

        <!-- <div class="white-space-item"></div> -->

      </section>

      <section id="desktop-menu" class="main-antena2 hidden-xs">
        <article>
          <ul id="lside" class="left-side">
            <li class="title-main-menu">
                              <a class="navbar-brand" href="/">
                  <img src="/themes/custom/b_antena2/logo.svg" class="img-responsive"/>
                </a>
                            <button id="close-main" class="close-btn">
                <i class="icon-a2-close-main"></i>
              </button>
            </li>
                          <li
                class="subsection-sidebar section-noticias">
                                  <a href="/">
                    NOTICIAS
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-mundial-qatar-2022">
                                  <a href="/futbol/mundial-qatar-2022">
                    Mundial Qatar 2022
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-resultados">
                                  <a href="/resultados/futbol">
                    Resultados
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-programas">
                                  <a href="/programas">
                    Programas
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-clásico-rcn">
                                  <a href="/ciclismo/clasico-rcn">
                    Clásico RCN
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-fútbol">
                                  <a href="/futbol">
                    Fútbol
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-ciclismo">
                                  <a href="/ciclismo">
                    Ciclismo
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-opinión">
                                  <a href="/opinion">
                    Opinión
                  </a>
                              </li>
                          <li
                class="subsection-sidebar section-todos-los-deportes">
                                  Todos los deportes
                  <i class="icon-a2-angle-right" aria-hidden="true"></i>
                              </li>
                          <li
                class="subsection-sidebar section-liga-betplay-2022-2">
                                  <a href="/futbol/liga-betplay/liga-betplay-2022-2">
                    Liga Betplay 2022 2
                  </a>
                              </li>
            
            <li class="head-social-networks">
              <p>síganos</p>
              <ul>
                                  <li class="social-icons">
                    <a href="https://www.facebook.com/antena2colombia" target="_blank">
                      <i class="icon-a2-facebook" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://twitter.com/antena2rcn" target="_blank">
                      <i class="icon-a2-twitter" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank">
                      <i class="icon-a2-youtube" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://www.instagram.com/antena2/" target="_blank">
                      <i class="icon-a2-instagram" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="https://co.linkedin.com/" target="_blank">
                      <i class="icon-a2-linkedin" aria-hidden="true"></i>
                                          </a>
                  </li>
                                  <li class="social-icons">
                    <a href="http://www.antena2.com/rss.xml" target="_blank">
                      <i class="icon-a2-rss" aria-hidden="true"></i>
                                          </a>
                  </li>
                              </ul>
            </li>

          </ul>

                                                                                                                                                                                                                    <ul id="rside" class="right-side">
                                                                                                                    <li class="menu-subseccion">
                    <a href="/tenis">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_tenis_big_0.png"
                             alt="Tenis"
                             title=""
                             class="img-responsive"/>
                                            Tenis
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/tenis/wimbledon">
                                                        Wimbledon
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/tenis/roland-garros">
                                                        Roland Garros
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/etiquetas/copa-colsanitas">
                                                        Copa Colsanitas
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/juegos-olimpicos">
                                            Juegos Olímpicos
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/podcast">
                                            Podcast
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/beisbol">
                                            Béisbol
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/beisbol/liga-de-verano">
                                                        Liga de verano
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/mundial-sub-23">
                                                        Mundial SUB 23
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/beisbol/beisbol-profesional">
                                                        Béisbol Profesional
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/mas-alla-del-deporte">
                                            Más allá del deporte
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/automovilismo">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_motor_big_0.png"
                             alt="Motores"
                             title=""
                             class="img-responsive"/>
                                            Automovilismo
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/automovilismo/f1">
                                                        F1
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/baloncesto">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_baloncesto_big.png"
                             alt="Baloncesto"
                             title=""
                             class="img-responsive"/>
                                            Baloncesto
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/baloncesto/nba">
                                                        NBA
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/golf">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_golf_big.png"
                             alt="Golf"
                             title=""
                             class="img-responsive"/>
                                            Golf
                    </a>

                    <ul>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/esports">
                                              <img src="https://files.antena2.com/antena2/public/sections/2019-02/ico_egames_0.svg"
                             alt="Esports"
                             title=""
                             class="img-responsive"/>
                                            Esports
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/juegos-panamericanos/panamericanos-junior">
                                                        Panamericanos Junior
                          </a>
                        </li>
                                          </ul>
                  </li>
                                                                                                    <li class="menu-subseccion">
                    <a href="/otros-deportes">
                                              <img src="https://files.antena2.com/antena2/public/sections/2018-06/ico_otros_big_0.png"
                             alt="Otros Deportes"
                             title=""
                             class="img-responsive"/>
                                            Otros Deportes
                    </a>

                    <ul>
                                                                                          <li >
                          <a href="/otros-deportes/toros">
                                                        Toros
                          </a>
                        </li>
                                                                                          <li >
                          <a href="/otros-deportes/patinaje">
                                                        Patinaje
                          </a>
                        </li>
                                          </ul>
                  </li>
                              </ul>
                                                    </article>
      </section>

    </div> <!-- navbar-collapse -->

  </div> <!-- container-fluid -->
  <div class="progressContainer" style="display:none">
    <div class="progressBar">
    </div>
  </div>
  <section class="searchBar hidden-xs">
    <article class="row search-content">
      <div class="col-md-8 col-md-offset-2 search-area">
        <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Escriba lo que quiere buscar.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

      </div>
    </article>
    <article class="search-overlay"></article>
  </section>
</nav>

  </section>


  </div>

        </div>
      </header>
        <a href="#main-content" aria-label="main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>

  <div id="page-wrapper">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
            <div class="navigation container-fluid">
      <div class="row">
          <div class="region region-navigation">
    <section id="block-sectionsbarblock" class="block block-antena2-blocks block-sections-bar-block clearfix">
  
    

        <article class="sections-bar">
    <span id="sbMenuTitle" class="submenu-title">
      <a href="/futbol/torneo-aguila" class="section-bar-title">
        <h6>
                      <img src="https://files.antena2.com/antena2/public/sections/2021-07/ico_futbol_dark%20%281%29.svg?VersionId=V030yoema03KXm0RzbxMsy9eeHfbNrAM" alt="Futbol"
                 title="Futbol"
                 class="img-responsive"/>
          
                      Torneo BetPlay
                  </h6>
      </a>
    </span>

                      
    <nav class="section-bar-wrapper">
      <div id="sectionBarBlock" class="section-bar-block">
        
                  <ul id="submenuContent" class="section-submenu">
                          <li class="child-item">
                <a href="/futbol/torneo-aguila">Inicio</a>
              </li>
                      </ul>
              </div>

      <button id="advLeft" class="advancer adv-left hidden-xs" type="button">
        <span class="icon-a2-angle-left"></span>
      </button>
      <button id="advRight" class="advancer adv-right hidden-xs" type="button">
        <span class="icon-a2 icon-a2-angle-right"></span>
      </button>
    </nav>
  </article>









  </section>


  </div>

      </div>
    </div>
  

      <div class="highlighted container-fluid">
      <div class="row">
          <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>
    </div>
  
  <div role="main"
       class="main-container  js-quickedit-main-content">
    <div class="row">
            
            
      <section class="col-xs-12 main-content">
                                      
                  
                          <a id="main-content" href="#main-content" aria-label="main-content"></a>
            <div class="node-main region region-content">
      

    <div class="publicidad-top">
</div>

<div class="container">
<div data-history-node-id="81406" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix">

  


  <div class="group-header">
    
            <div property="schema:image" resource="/media/60652" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div class="caption-img-foot">
  <article>
        <div>  <img src="https://files.antena2.com/antena2/public/styles/imagen_despliegue/public/2022-11/COLP_EXT_116893.jpg.webp?VersionId=040FE8B3EJyY07PWtqTbRzmeQmghAZsw&amp;itok=cl8ws9HC" width="1260" height="740" alt="Chicó vs Atlético Huila, Torneo Betplay 2022" class="img-responsive" />


</div>
         <span class="information"></span>
    <div class="description-img">
      <div class="fleft">Chicó vs Atlético Huila, Torneo Betplay 2022.</div>
      <div class="fright"><b>Dimayor</b></div>
    </div>
          </article>
</div>
</div>
      
<div  class="box-section-date">
      
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/torneo-aguila" hreflang="es">Torneo BetPlay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2022-11-22T11:43:34Z">Mar, 22/11/2022 - 06:43</time>
</div>
      
            <div class="field field--name-dynamic-twig-fieldnode-modificado-en field--type-ds field--label-hidden field--item"><div class="field field--name-field-modified field--label-hidden field--item">Actualizado: </div></div>
      
            <div class="field field--name-node-changed-date field--type-ds field--label-hidden field--item">Mar, 22/11/2022 - 10:50</div>
      
  </div>
<div  class="title-resumen">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  ¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Boyacá Chicó ya se hizo con la primera plaza para la A en 2023.</p>
</div>
      
  </div>
  </div>


  
      <div class="group-right">
      <div class="ads-publicidad"></div>
      <aside class="ssc-container">
    <div class="sharebox" data-url="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023" data-text="¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?">
      <div class="count">
       <!--  <div class="counts">0</div>
        <span class="sharetext">veces compartido</span> -->
         <span class="sharetext">Compartir</span>
      </div>
      <div class="share-button-wrapper">
      <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023" data-id="81406">
        <span class="icon-a2-facebook"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?" data-via="Antena2RCN" data-count="true" data-url="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023">
        <span class="icon-a2-twitter"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?" data-count="true" data-url="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023">
        <span class="icon-a2-linkedin"></span>
      </a>
      <a href="javascript:;" class="csbuttons" data-type="whatsapp" data-txt="¿Cuáles equipos disputarán el segundo ascenso del FPC para 2023?" data-count="true" data-url="https://www.antena2.com/futbol/torneo-aguila/cuales-equipos-disputaran-el-segundo-ascenso-del-fpc-para-2023"
                    >        <span class="icon-a2-whatsapp-icon"></span>
      </a>
      </div>
    </div>
</aside>

<div class="contrib_twiter"  >
  <div  >
    <div class="autor">
      <a href=/autores/jhon-sebastian-huerfano-sanchez-156152>
        <div
          class="field field--name-user-picture field--type-image field--label-hidden field--item">
          <img src=https://files.antena2.com/antena2/public/styles/original_webp/public/pictures/2021-09/a2sebastianh_huerfano%20antena.png.webp?VersionId=vFFMS.8AFxBxHa3xYHFzrJUYAeoe6ROB&amp;itok=U5LU71bc width="52" height="43" alt="Autor" class="img-responsive">
        </div>
        <b>Por:</b>
        Jhon Sebastián  Huérfano Sánchez
      </a>

    </div>

      </div>
</div>

            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>El pasado lunes 21 de noviembre se definió el primer <strong>ascenso a la Liga Betplay</strong>, pues en la gran final del Torneo, <strong>Boyacá Chicó recibió a Atlético Huila y lo derrotó 1-0</strong>, lo cual sumado al resultado en el Plazas Alcid arroja un 3-0 global y el consecuente <strong>regreso de los Ajedrezados a primera división para 2023</strong>.</p>

<p>Y es que estos dos equipos se enfrentaron teniendo en cuenta que <strong>Chicó fue el campeón del primer semestre</strong>, mientras que <strong>Huila hizo lo propio en la segunda parte del año</strong>, justamente frente a los boyacenses; por ende, se cumplió con esta definición que arrojó la victoria para el cuadro de Tunja.</p>

<p><strong>Vea también: </strong><a href="https://www.antena2.com/futbol/mundial-qatar-2022/plan-tranqui-con-simba-fueron-a-catar-y-acabaron-jugando-con-un-leon-en" hreflang="es">'Plan tranqui con Simba': fueron a Catar y acabaron jugando con un león en el palacio de un jeque</a></p>

<p>Ahora, <strong>resta por definir un ascenso más para la temporada 2023</strong>, el cual disputará <strong>Huila </strong>-ofreciendo una segunda oportunidad- <strong>contra Deportes Quindío</strong>, que obtuvo tal privilegio luego de ser el mejor ubicado en la tabla de la reclasificación.</p>

<h2>¿Cuándo juegan Quindío contra Huila por el ascenso a Liga Betplay?</h2>

<p>Previo a que se conociera que este iba a ser el duelo por el segundo ascenso a primera división, la Dimayor había informado que <strong>la ida de tal llave se disputará el viernes 25 de noviembre, mientras que la vuelta será el martes 29</strong>. Los horarios serán confirmados próximamente.</p>

<p><strong>Le puede interesar: </strong><a href="https://www.antena2.com/lado-b/al-mejor-estilo-de-la-chilindrina-el-jugador-de-alemania-que-sorprendio-con-particular" hreflang="es">Al mejor estilo de la Chilindrina: El jugador de Alemania que sorprendió con particular peinado</a></p>

<p>En lo que respecta a las localías para esta definición,<strong> Atlético Huila iniciará como local</strong>, mientras que <strong>la llave se definirá en el estadio Centenario de Armenia</strong> dado que Quindío quedó mejor ubicado en la reclasificación anual.</p>

<p>Cabe recordar que <strong>las plazas que ocuparán Chicó y el ganador de Huila vs Quindío son las liberadas por Cortuluá y Patriotas</strong>, que luego de una malta temporada durante 2022, sentenciaron su caída al Torneo Betplay.</p></div>
      
  <div class="field field--name-field-source field--type-string field--label-above">
    <div class="field--label">Fuente</div>
              <div class="field--item">Antena 2</div>
          </div>

            <div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMJnl_wownYz6Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a Antena 2 en Google News</a>
</div>
      
  <div class="field field--name-field-tags field--type-entity-reference field--label-above">
    <div class="field--label">En esta nota</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Huila.png.webp?VersionId=qwGdIdR2iqWHSQohSUFma9vl84Y0AQIY&amp;itok=mpt1ya6c" width="40" height="40" alt="Atlético Huila" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/atletico-huila" hreflang="es">Atlético Huila</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-07/Deportes%20Quind%C3%ADo%20Escudo.png.webp?VersionId=ixJxR2GOsBqd6Ty6_uFYQ2LdaJkEsKK.&amp;itok=ClFcVDnY" width="40" height="40" alt="Deportes Quindío" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/deportes-quindio" hreflang="es">Deportes Quindío</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/default_images/android-chrome-192x192.png.webp?VersionId=XkaRJryIaomLvuLdZqC_ohmqWt5nhr4q&amp;itok=DC8lTb3j" width="40" height="40" alt="" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/torneo-betplay" hreflang="es">Torneo BetPlay</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-12/Betplay.png.webp?VersionId=m6I9hzEfwyJXrxMrSXRWr0ivEfApcsm5&amp;itok=iroZSZzC" width="40" height="40" alt="Liga Betplay" title="Liga Betplay" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/liga-betplay" hreflang="es">Liga Betplay</a>
</h2>
</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

    </div>
  
  <div class="group-footer">
    
  </div>


</div>
</div>



<section class="container block block-antena-articles block-related-articles clearfix" id="block-relatedarticles">
  
    

      <div class="mgid-pauta">
  <style>
    @media(min-width:480px){
      #mgiframe{
        width:100% !important;
        height:670px!important;
        max-width:1230px;
        margin:auto;
        display: table;
      }
    } 
    @media(max-width:480px){
      #mgiframe{
        width:100% !important;
        height:1900px!important;
      }
    }
  </style>
  <iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/a/n/antena2.com.1289873.html" width="100%" height="4500" frameborder="0"></iframe>
</div><h3>Le puede interesar</h3>
  <div data-history-node-id="81399" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/chico" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/default_images/android-chrome-192x192.png.webp?VersionId=XkaRJryIaomLvuLdZqC_ohmqWt5nhr4q&amp;itok=DC8lTb3j" width="40" height="40" alt="" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/chico" hreflang="es">Chicó</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/torneo-aguila" hreflang="es">Torneo BetPlay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 12 horas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/60636" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2022-11/Boyac%C3%A1%20Chic%C3%B3%20-%20Campe%C3%B3n%20Torneo%20Betplay%202022.jpg.webp?VersionId=XG5F9kYKbudhsZGjtRFlS06jIPVCLDuA&amp;itok=JFuVbTl0" width="239" height="131" alt="Boyacá Chicó - Campeón Torneo Betplay 2022" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/torneo-aguila/chico-vuelve-a-la-a-los-boyacenses-se-coronaron-campeones-del-torneo-betplay" hreflang="es">Chicó vuelve a la &#039;A&#039;: los boyacenses se coronaron campeones del Torneo Betplay</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El conjunto 'ajedrezado' derrotó al Huila con un global de 3-0 en la gran final.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/torneo-aguila/chico-vuelve-a-la-a-los-boyacenses-se-coronaron-campeones-del-torneo-betplay"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="81398" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/america-de-cali" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Am%C3%A9rica_0.png.webp?VersionId=Or45WuVgAnLWeadRCABfJDG.cHs2AtKg&amp;itok=Ek53kHkH" width="40" height="40" alt="América de Cali" title="América de Cali" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/america-de-cali" hreflang="es">América de Cali</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">Hace 16 horas</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/60353" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2022-11/Am%C3%A9rica%20vs%20Pasto.jpg.webp?VersionId=.JIiwrcy8NO7JB9ZOFOz7zaFWek.38vt&amp;itok=R8hdRATW" width="239" height="131" alt="América vs Pasto" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/se-le-nublan-los-cielos-a-la-dimayor-america-podria-aplazar-el-partido-con" hreflang="es">Se le &#039;nublan los cielos&#039; a la Dimayor: América podría aplazar el partido con Deportivo Pasto</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Los dirigidos por Alexandre Guimaraes no han tenido chances de aterrizar en la capital nariñense.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/se-le-nublan-los-cielos-a-la-dimayor-america-podria-aplazar-el-partido-con"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="81355" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/etiquetas/liga-betplay" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2019-12/Betplay.png.webp?VersionId=m6I9hzEfwyJXrxMrSXRWr0ivEfApcsm5&amp;itok=iroZSZzC" width="40" height="40" alt="Liga Betplay" title="Liga Betplay" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/etiquetas/liga-betplay" hreflang="es">Liga Betplay</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1 día atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/60353" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2022-11/Am%C3%A9rica%20vs%20Pasto.jpg.webp?VersionId=.JIiwrcy8NO7JB9ZOFOz7zaFWek.38vt&amp;itok=R8hdRATW" width="239" height="131" alt="América vs Pasto" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/avanza-la-liga-betplay-arbitros-para-la-cuarta-fecha-de-los-cuadrangulares" hreflang="es">Avanza la Liga Betplay: Árbitros para la cuarta fecha de los cuadrangulares</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>Los compromisos se darán el 22 y 23 de noviembre</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/avanza-la-liga-betplay-arbitros-para-la-cuarta-fecha-de-los-cuadrangulares"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="81344" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/deportes-tolima" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/tolima.png.webp?VersionId=bpYkXSF9m1Mqbi3s2iz.qTsGl_8hbOmP&amp;itok=yoTrjQXW" width="40" height="40" alt="Tolima" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/deportes-tolima" hreflang="es">Deportes Tolima</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol" hreflang="es">Fútbol</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1 día atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/33677" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2021-02/COLP_064246%20%281%29.jpg.webp?VersionId=LcxwjqqD2ZHpnYHTjIC27bc2bUY5Fi1E&amp;itok=903MrTcS" width="239" height="131" alt="Gabriel Camargo - Deportes Tolima" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/tolima-confirmo-el-fallecimiento-de-gabriel-camargo-hombre-fuerte-del-fpc" hreflang="es">Tolima confirmó el fallecimiento de Gabriel Camargo, hombre fuerte del FPC</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El club informó la noticia a través de un comunicado</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/tolima-confirmo-el-fallecimiento-de-gabriel-camargo-hombre-fuerte-del-fpc"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>

  <div data-history-node-id="81299" class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="tag_section_date">
      
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items">
              <div property="schema:about" resource="/futbol/junior" class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Imagen</div>
              <div class="field--item">
                    <img src="https://files.antena2.com/antena2/public/styles/tag_40x40/public/tags/2018-06/Esc%20Junior.png.webp?VersionId=oapKB5Sz82QGX7Ex4rseK1LO.SIqIQip&amp;itok=uSd1wS33" width="40" height="40" alt="Escudo del Junior de Barranquilla" title="Escudo del Junior de Barranquilla" class="img-responsive" />



              </div>
          </div>

            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field--item"><h2>
  <a href="/futbol/junior" hreflang="es">Junior</a>
</h2>
</div>
      
    </div>
  </div>

</div>
          </div>
  
            <div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/futbol/liga-betplay" hreflang="es">Liga Betplay</a></div>
      
            <div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">2 días atrás</div>
      
  </div>
<div  class="le_puede_interesar">
      
            <div property="schema:image" resource="/media/60552" class="field field--name-field-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="https://files.antena2.com/antena2/public/styles/relacionado_206_x_113/public/2022-11/arturo_reyes_fue_presentado_como_dt_de_junior_0.jpg.webp?VersionId=l1.d0DqUR93iS9c9wTEJUeRvO5mOOWVI&amp;itok=gpgd-_85" width="239" height="131" alt="Arturo Reyes fue presentado como DT de Junior" class="img-responsive" />


</div>
          </div>

</div>
</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h4 class="title-related">
  <a href="/futbol/liga-betplay/reyes-le-abrio-las-puertas-al-delantero-que-quiere-para-junior-es-dificil" hreflang="es">Reyes le abrió las puertas al delantero que quiere para Junior: “es difícil conseguir uno como él”</a>
</h4>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-ds-resumen field--type-ds field--label-hidden field--item"><p>El entrenador ya piensa en la nómina que quiere tener para 2023.</p>
</div>
      <div class="field view-more-link">
  <a href="/futbol/liga-betplay/reyes-le-abrio-las-puertas-al-delantero-que-quiere-para-junior-es-dificil"><span>Ver más</span></a>
</div>
  </div>
    </div>
  </div>


  </section>


  </div>


                        </section>

            
    </div>
  </div>

  <div class="page-load-status">
    <div class="loader-ellips infinite-scroll-request">
      <div class="box">
        <div id="loader-2"><span></span><span></span><span></span></div>
      </div>
      <p>Cargando más contenidos</p>
    </div>
    <p class="infinite-scroll-last">Fin del contenido</p>
  </div>


  </div>

    
    <div class="ads-footer"></div>
  </div>

              <footer class="footer persistent-footer container-fluid" role="contentinfo">
        <div class="row">
            <div class="region region-persistent-footer">
    <section id="block-footerblock" class="block block-rcnradiocross-footer block-footer-block clearfix">
  
    

      <div class="cross-footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-flex cross-border-top">
          <div class="flex-item">
                          <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/antena_ft.svg" class="logo-radiorcn" alt="Logo Antena 2" width="140" height="169"/>
                                      <img src="https://files.antena2.com/antena2/public/custom/rcnradiocross-footer/logos/logo_coc.png" class="logo-coc lazyloaded" alt="Logo Comité Olímpico" width="120" height="112"/>
                      </div>
          <ul class="flex-item footer-center">
                          <li>
                <h3>SECCIONES</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/" >
                        Portada
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/atletismo" >
                        Atletismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/baloncesto" >
                        Baloncesto
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/ciclismo" >
                        Ciclismo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/futbol" >
                        Fútbol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/golf" >
                        Golf
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/" >
                        Motores
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/otros-deportes" >
                        Otros deportes
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://d188q2tt6e2orv.cloudfront.net/tenis" >
                        Tenis
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>RADIO</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.rcnradio.com/" target="_blank" class="not-pjax">
                        RCN Radio
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lafm.com.co/" target="_blank" class="not-pjax">
                        LA F.M
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.elsol.com.co/" target="_blank" class="not-pjax">
                        El Sol
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.fantastica.com.co/" target="_blank" class="not-pjax">
                        Fantástica
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.lamega.com.co/" target="_blank" class="not-pjax">
                        La Mega
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcnmundo.com/" target="_blank" class="not-pjax">
                        RCN Mundo
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.radiouno.com.co/" target="_blank" class="not-pjax">
                        Radio 1
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.radiored.com.co/" target="_blank" class="not-pjax">
                        Radio Red
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://alertabogota.com/" target="_blank" class="not-pjax">
                        Alerta Bogotá
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertapaisa.com/" target="_blank" class="not-pjax">
                        Alerta Paisa
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertatolima.com/" target="_blank" class="not-pjax">
                        Alerta Tolima
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertacaribe.com/" target="_blank" class="not-pjax">
                        Alerta Caribe
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax">
                        Alerta Santander
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>TELEVISIÓN</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.canalrcn.com/" target="_blank" class="not-pjax">
                        Canal RCN
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.ntn24.com/" target="_blank" class="not-pjax">
                        NTN24
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax">
                        Nuestra Tele
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax">
                        RCN Comerciales
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax">
                        RCN Novelas
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax">
                        Noticias Rcn
                      </a>
                    </li>
                                  </ul>
              </li>
                          <li>
                <h3>OTROS</h3>
                <ul>
                                      <li>
                                            <a
                        href="https://www.fides.org.co/" target="_blank" class="not-pjax">
                        Fides
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.larepublica.co/" target="_blank" class="not-pjax">
                        La República
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax">
                        RCN Radio 60 años
                      </a>
                    </li>
                                      <li>
                                            <a
                        href="https://www.sostenibilidadrcn.com " target="_blank" class="not-pjax">
                        RCN Social
                      </a>
                    </li>
                                  </ul>
              </li>
                      </ul>
          <ul class="flex-item social-network">
            <h3>síganos</h3>
                          <li>
                <a role="button" href="https://www.facebook.com/antena2colombia" target="_blank" class="not-pjax" aria-label="fan page facebook" rel="nofollow">
                  <i class="icon icon-rcnradio-facebook"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a role="button" href="https://twitter.com/antena2rcn" target="_blank" class="not-pjax" aria-label="fan page twitter" rel="nofollow">
                  <i class="icon icon-rcnradio-twitter"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a role="button" href="https://www.youtube.com/channel/UC8xfBVSEAryXew78mZbFZFg" target="_blank" class="not-pjax" aria-label="fan page youtube" rel="nofollow">
                  <i class="icon icon-rcnradio-youtube"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a role="button" href="https://www.instagram.com/antena2/" target="_blank" class="not-pjax" aria-label="fan page instagram" rel="nofollow">
                  <i class="icon icon-rcnradio-instagram"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a role="button" href="https://co.linkedin.com/" target="_blank" class="not-pjax" aria-label="fan page linkedin" rel="nofollow">
                  <i class="icon icon-rcnradio-linkedin"
                     aria-hidden="true"></i>
                </a>
              </li>
                          <li>
                <a role="button" href="http://www.antena2.com/rss.xml" target="_blank" class="not-pjax" aria-label="feed de noticias " rel="nofollow">
                  <i class="icon icon-rcnradio-rss"
                     aria-hidden="true"></i>
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12">
        <div class="cross-footer-legal">
          <p class="inline-top-ele">© 2020 RCN Radio. Todos los derechos reservados.</p>
          <ul class="inline-top-ele">
                          <li>
                <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank"
                   class="not-pjax">Aviso de Privacidad</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank"
                   class="not-pjax">Protección de Datos Personales</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank"
                   class="not-pjax">Programa de Ética Empresarial</a>
              </li>
                          <li>
                <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank"
                   class="not-pjax">Atención al Oyente</a>
              </li>
                          <li>
                <a href="https://www.rcnmundo.com/proveedores/" target="_blank"
                   class="not-pjax">Proveedores</a>
              </li>
                          <li>
                <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank"
                   class="not-pjax">Ley 1712 de 2014</a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>


  </div>

        </div>
      </footer>
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery/jquery-htmlprefilter-3.5.0.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.6"></script>
<script src="https://files.antena2.com/antena2/public/languages/es_vxqPy4o97a04L_b9IRI7yFHhEDzZqQD30cyNIg7naao.js?VersionId=rihGPc7dZvfSl_ldTH.90RnFRkzcSZeB?rlrgoy"></script>
<script src="/core/misc/drupal.js?v=8.8.6"></script>
<script src="/core/misc/drupal.init.js?v=8.8.6"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/modules/custom/rcnradiocross_footer/js/rcnradiocross_footer.js?rlrgoy"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors.js?rlrgoy"></script>
<script src="/themes/custom/b_antena2/build/libs/swiper/dist/js/swiper.min.js?v=4.2.2"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-slider.js?rlrgoy"></script>
<script src="/modules/custom/antena2_authors/js/antena2-authors-editorial-columns.js?rlrgoy"></script>
<script src="/modules/custom/antena2_blocks/js/antena2_blocks_home.js?rlrgoy"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-section-bar.js?rlrgoy"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-block-shortcuts-main-menu-mobile.js?rlrgoy"></script>
<script src="/modules/custom/antena2_google_analytics/js/antena2-google-analytics-top-swiper.js?rlrgoy"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script src="/modules/custom/antena2_opta/js/antena2-opta-settings.js?v=1.0.1"></script>
<script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rlrgoy"></script>
<script src="/themes/custom/b_antena2/build/libs/moment/min/moment-with-locales.min.js?v=2.22.2"></script>
<script src="/themes/custom/b_antena2/build/libs/eonasdan-bootstrap-datetimepicker/build/js/bootstrap-datetimepicker.min.js?v=4.17.47"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-sports.js?rlrgoy"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-stages.js?rlrgoy"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-calendar.js?rlrgoy"></script>
<script src="/modules/custom/antena2_sports/modules/antena2_result_sports/js/antena2-result-positions-table.js?rlrgoy"></script>
<script src="/themes/custom/b_antena2/build/libs/jscroll/dist/jquery.jscroll.min.js?v=2.4.1"></script>
<script src="/modules/custom/antena2_search/js/antena2-search.js?rlrgoy"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_config_fb.js?rlrgoy"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_custom.js?rlrgoy"></script>
<script src="/modules/custom/antena2_sharect/js/antena2_sharect_init.js?rlrgoy"></script>
<script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?rlrgoy"></script>
<script src="/modules/custom/antena_articles/js/articles-infinite-scroll.js?rlrgoy"></script>
<script src="/modules/custom/antena_articles/js/articles.js?rlrgoy"></script>
<script src="https://www.instagram.com/embed.js"></script>
<script src="/libraries/twitter/widgets.js?rlrgoy" defer async></script>
<script src="/libraries/playbuzz/embed.js?rlrgoy" defer minified async></script>
<script src="/modules/custom/antena_special_term/js/antena-special-term-main.js?rlrgoy"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script>
<script src="/modules/custom/lafm_programming/js/programming.js?rlrgoy"></script>
<script src="/libraries/widgets-rcnradio/dist/widget-rcnradio.js?v=1.0.1"></script>
<script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?rlrgoy"></script>
<script src="/libraries/sticky-kit/sticky-kit.min.js?rlrgoy"></script>
<script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?rlrgoy"></script>
<script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.8.6"></script>
<script src="/modules/custom/rcnradiocross_gallery/js/gallery-custom.js?rlrgoy"></script>
<script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rlrgoy"></script>
<script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?rlrgoy"></script>
<script src="/themes/contrib/bootstrap/js/attributes.js?rlrgoy"></script>
<script src="/themes/contrib/bootstrap/js/theme.js?rlrgoy"></script>
<script src="/themes/custom/b_antena2/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script>
<script src="/themes/custom/b_antena2/build/libs/interwave-elements/dist/interwave-elements.js?v=1.0.2"></script>
<script src="https://www.tiktok.com/embed.js" async></script>
<script src="/themes/custom/b_antena2/build/assets/js/js.js?v=1.0.3"></script>
<script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.8.6"></script>
<script src="/themes/custom/b_antena2/js/rcnradio-pjax.js?rlrgoy"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/libraries/lazysizes/lazysizes.min.js?rlrgoy"></script>
<script src="/modules/custom/antena2_blocks/js/antena2-blocks-header.js?rlrgoy"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script>
<script src="/libraries/video-js/video.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script>
<script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.10"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rlrgoy"></script>
<script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rlrgoy"></script>
<script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rlrgoy"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script>
<script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?rlrgoy"></script>

  </body>
</html>
